<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="EN" lang="EN">

<head>

  <meta name="sitelock-site-verification" content="5417" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">	

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	

    	<link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/style.css" type="text/css" media="screen" />

	<link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/estilo-nico.css" type="text/css" media="screen" />

    <link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/mobile.css" type="text/css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Faster+One' rel='stylesheet' type='text/css'>

	<link rel="alternate" type="application/rss+xml" title="Expediente Político RSS Feed" href="http://www.expedientepolitico.com.ar/feed/" />

	<link rel="pingback" href="http://www.expedientepolitico.com.ar/xmlrpc.php" />

	<link rel="icon" type="image/png" href="http://www.expedientepolitico.com.ar/favicon.png" />



	<title>Expediente Político    &raquo; FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto</title>

	 
		<!-- Facebook Card -->
	<meta property="og:url" content="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/" />  
	<meta property="og:title" content="FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto" />  
	<meta property="og:description" content="Expediente Político. Noticias sin vencimiento." />  
	<meta property="og:type" content="article" /> 
	<meta property="og:locale" content="es_LA" /> 
	<meta property="og:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1.jpg" />  
	<!-- Fin Facebook Card -->
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ExpedientePol">
	<meta name="twitter:url" content="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/">
	<meta name="twitter:title" content="FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto">
	<meta name="twitter:description" content="Expediente Político. Noticias sin vencimiento.">
	<meta name="twitter:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1.jpg">
	<!-- Fin Twitter Card -->
	

	<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.expedientepolitico.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssReduceHorizontalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto RSS de los comentarios" href="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expedientepolitico.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='join_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/css/join.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/js/scroller.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/zaki-post-slide-widget/bxSlider/jquery.bxslider.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un intendente de La Cámpora le pide ayuda al Gobierno' href='http://www.expedientepolitico.com.ar/desesperado-un-intendente-de-la-campora-le-pide-ayuda-al-gobierno/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/" />
<link rel='shortlink' href='http://wp.me/p78OIr-ely' />
<link rel="alternate" type="application/json+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Ffotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Ffotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.expedientepolitico.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


  <!-- Facebook Conversion Code for EXpediente pol nota -->
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/es_LA/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', '6042070452880', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6042070452880&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- fin de Facebook Conversion Code for EXpediente pol nota -->

</head>

<body>

	<div class="bg tac">

		<div class="main">
      <div class="headmob">

<a href="http://www.expedientepolitico.com.ar" id="logomob"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/logo.png" width="185" height="48"></a>

<div class="mobicons">
 <a href="https://www.facebook.com/expedientepol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/fb.png" alt="Facebook"></a>
 <a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/twitter.png"  alt="Twitter"></a>
 <a href="javascript:void();" id="menutoggle"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/menu.png"  alt="Menu"></a>  
</div>

</div>


<div id="mobmenu" class="nodesk">
<div class="oa">
	<div class="mmsoc">
    	<div class="mmsocpad">
    <p>SEGUINOS</p>
    
       <a href="https://www.facebook.com/expedientepol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/fbmenu.png" alt="Facebook" align="absmiddle"> /expedientepol </a><br>
      
       <a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/twittermenu.png"  alt="Twitter" align="absmiddle">  @expedientepol </a>
       </div>
    </div>	
   	
    
    <div class="mmnav">
    <ul>
    	<li><a href="http://www.expedientepolitico.com.ar/">Inicio</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/category/politica">Política</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/category/justicia">Justicia</a></li>        
        <li><a href="http://www.expedientepolitico.com.ar/category/medios">Medios</a></li> 
        <li><a href="http://www.expedientepolitico.com.ar/category/la-yapa">La Yapa</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/encuesta">Encuesta</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/entrevista">Entrevistas</a></li>           
    </ul>
    </div>	
    
    
</div>
</div>
<div class="headmobfix nodesk"></div>
      <div class="header">

       <div id="logo"><a href="http://www.expedientepolitico.com.ar/">

         <img src="http://www.expedientepolitico.com.ar/wp-content/uploads/2013/08/logo.jpg" /></a></div>

         <div id="slide">
           <a href="http://www.expedientepolitico.com.ar/">
             <img src="http://www.expedientepolitico.com.ar/expol-banner-top-nuevo.gif" />
             <!--?php wp_swfobject_echo("http://www.expedientepolitico.com.ar/banner-top2.swf","614","86"); ?-->
           </a>
         </div>
         <div class="clear"></div>

         <!--h1><a href="http://www.expedientepolitico.com.ar/" title="">Expediente Político</a></h1-->

         <!--h2 class="slogan">Noticias sin vencimiento</h2-->

       </div>

       <div>			<div class="top-nav">
                		<ul class="list-1 fl block ainv">
                	<!--li  "><a href="http://www.expedientepolitico.com.ar/" title="">Inicio</a></li-->
                   	<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11678"><a href="http://www.expedientepolitico.com.ar/category/politica/">Política</a></li>
<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679"><a href="http://www.expedientepolitico.com.ar/category/justicia/">Justicia</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.expedientepolitico.com.ar/category/medios/">Medios</a></li>
<li id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063"><a href="http://www.expedientepolitico.com.ar/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="http://www.expedientepolitico.com.ar/encuesta/">Encuesta</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5346"><a href="http://www.expedientepolitico.com.ar/about/">Nuestro equipo</a></li>
<li id="menu-item-12648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12648"><a href="http://www.expedientepolitico.com.ar/anunciantes/">Anunciantes</a></li>
<li id="menu-item-21947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21947"><a href="https://twitter.com/ExpedientePol">@expedientepol</a></li>
</ul></div>			<!--li><a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/uploads/2013/08/twitter1.jpg" id="tw" alt="" /></a></li-->
				</ul>
			</div>
	</div>

       <div id="contain-datos-expol">
         <div class="col-izq-single">
           <div class="paginas izq">

            <ul>

              
                
                  <li class="fecha-nota">24/05/2017</li>
                  <li>

                    <div class="f;">

                     <h1 class="h-page">FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto</h1>

                   </div>
                   <img width="560" height="420" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1.jpg" class="attachment-560x570 size-560x570 wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1.jpg 1024w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-300x225.jpg 300w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-768x576.jpg 768w" sizes="(max-width: 560px) 100vw, 560px" />

                   <p>Lo decidió el juez Ramos y estará a cargo de la Gendarmería. En la causa por el misterioso arsenal, ya se presentaron Alfredo Coto y su mujer. Las fotos<span id="more-55152"></span></p>
<p>La historia comenzó con un anónimo del 5 de septiembre del año pasado que le llegó al fiscal <strong>Jorge Di Lello.</strong> En ese mensaje se detallaba que la autoridad de aplicación de control de armas había hecho la vista gorda al inspeccionar un arsenal de armas oculto en un deposito del super Coto de Caballito, ubicado en la calle Paysandú.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.expedientepolitico.com.ar/los-barras-de-anibal-fernandez-pintan-y-amenazan/" target="_blank" rel="nofollow" class="udf28e4c3bc85bcddec9b14a8eec3cb09" onClick="ga('send', 'event', 'Inline', 'click');"><!-- INLINE RELATED POSTS 1/2 //--><style> .udf28e4c3bc85bcddec9b14a8eec3cb09 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #2980B9!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .udf28e4c3bc85bcddec9b14a8eec3cb09:active, .udf28e4c3bc85bcddec9b14a8eec3cb09:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udf28e4c3bc85bcddec9b14a8eec3cb09 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udf28e4c3bc85bcddec9b14a8eec3cb09 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .udf28e4c3bc85bcddec9b14a8eec3cb09 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .udf28e4c3bc85bcddec9b14a8eec3cb09:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEA MÁS</span>&nbsp; <span class="postTitle">Los barras de Aníbal Fernández pintan y amenazan</span></div></a></div><p>La Justicia vuelve al lugar y detecta entonces más de <strong>200 granadas, 41 proyectiles de gases lacrimógenos, 27 armas de fuego, gas pimienta y un silenciador de armas</strong>, entre otras armas. ExpedientePolitico accedió a varias fotos del poderoso arsenal.<img class="alignright wp-image-55154 size-large" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0179-768x1024.jpg" alt="" width="768" height="1024" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0179-768x1024.jpg 768w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0179-225x300.jpg 225w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0179.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p>&nbsp;</p>
<p>La fiscal federal<strong> Paloma Ochoa</strong> imputó por tenencia irregular de armas de guerra al empresario Alfredo Coto, a su hijo (Germán), y a funcionarios de la Agencia Nacional de Materiales Controlados (ANMaC, ex RENAR), por irregularidades en el control.</p>
<p><strong>El arsenal incluía armas con pedido de secuestro y algunas cuyo número de serie había sido limado.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.expedientepolitico.com.ar/lanata-cristina-navarro-verbitsky/" target="_blank" rel="nofollow" class="ua7b02a74ee83c6822256945182493d10" onClick="ga('send', 'event', 'Inline', 'click');"><!-- INLINE RELATED POSTS 2/2 //--><style> .ua7b02a74ee83c6822256945182493d10 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #2980B9!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua7b02a74ee83c6822256945182493d10:active, .ua7b02a74ee83c6822256945182493d10:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua7b02a74ee83c6822256945182493d10 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua7b02a74ee83c6822256945182493d10 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ua7b02a74ee83c6822256945182493d10 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .ua7b02a74ee83c6822256945182493d10:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEA MÁS</span>&nbsp; <span class="postTitle">Lanata denunció un encuentro secreto entre Cristina y dos periodistas K</span></div></a></div><p>Según cuentan fuentes extraoficiales, directivos de Coto <strong>temían saqueos de fin de año </strong>en varias de sus sedes y a través de la empresa de seguridad privada que los custodia se había abastecido de estas armas. Ahora está en manos de la Justicia.</p>
<p><img class="alignright size-large wp-image-55155" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0181-768x1024.jpg" alt="" width="768" height="1024" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0181-768x1024.jpg 768w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0181-225x300.jpg 225w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0181.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://wp.me/p78OIr-ely")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=expedientepol&text=FOTOS%20EXCLUSIVAS.%20Ordenan%20una%20pericia%20de%20las%20armas%20secuestradas%20a%20Coto&url=http://wp.me/p78OIr-ely")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=FOTOS%20EXCLUSIVAS.%20Ordenan%20una%20pericia%20de%20las%20armas%20secuestradas%20a%20Coto http://wp.me/p78OIr-ely"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div id="container_3419345"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3419345/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>

                 </div>

                 <div class="link-list"></div>

               </li>
                        
        </ul>
                            <div id="fbcomments">
                <div id="fb-root"></div>
                <script src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
                <fb:comments href="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/" width="600"></fb:comments>
              </div>
            </div><!--col-izq-->	

            <div class="col-der-single">




              <div>

               <div class="nomob">
                 <div><h3 class="title-1 block">Más noticias </h3>	<ul class="dpe-flexible-posts">
			<li id="post-55152" class="post-55152 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arsenal tag-coto">
			<a href="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto</h4>
			</a>
		</li>
			<li id="post-55150" class="post-55150 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-walter-festa">
			<a href="http://www.expedientepolitico.com.ar/desesperado-un-intendente-de-la-campora-le-pide-ayuda-al-gobierno/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Un intendente de La Cámpora le pide ayuda al Gobierno</h4>
			</a>
		</li>
			<li id="post-55062" class="post-55062 post type-post status-publish format-standard has-post-thumbnail hentry category-medios category-politica tag-horacio-verbitsky tag-jorge-lanata">
			<a href="http://www.expedientepolitico.com.ar/lanata-cristina-navarro-verbitsky/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Lanata denunció un encuentro secreto entre Cristina y dos periodistas K</h4>
			</a>
		</li>
			<li id="post-55129" class="post-55129 post type-post status-publish format-standard has-post-thumbnail hentry category-slide tag-marcelo-peretta tag-momo-venegas tag-oit tag-saul-ubaldini">
			<a href="http://www.expedientepolitico.com.ar/en-un-avion-a-la-oit-los-sindicalistas-amigos-buscaran-lugares-en-las-listas-de-candidatos/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">En un avión a la OIT, los sindicalistas &#8220;amigos&#8221; buscarán lugares en las listas de candidatos</h4>
			</a>
		</li>
			<li id="post-55126" class="post-55126 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-carrio-elisa tag-marcela-campagnoli">
			<a href="http://www.expedientepolitico.com.ar/carrio-da-senales-de-no-ruptura-pero-advierte-que-no-la-van-a-manejar/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/carrio1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Carrió da señales positivas, pero advierte que no la van a manejar</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px;">

<!-- CAmara de dip de la prov de BA-->

<div class="first-bann-central">

<a href="http://www.renatre.org.ar/" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/185x185_animado.gif" width="185" height="185" />
</a>
</div>


<!-- UATRE -->

<div class="margin-banners-alone" >
<a href="http://www.uatre.org.ar/" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2015-10-16-uatre.jpg" width="185" height="185" />
</a>
</div>


</div>
<div  class="limpiar"></div>

<div class="margin-banners-cuadrados"  style="height:220px;">

<!-- CAmara de dip de la prov de BA-->

<div class="first-bann-central">

<a href="#" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2016-04-12-camdipprovba.jpg" width="185" height="100" />
</a>
</div>


</div>
<div  class="limpiar"></div></div>
		</div><div><h3 class="title-1 block">Suscribirse a nuestras noticias</h3><div class="suscribirse"><form method="post" action="http://www.expedientepolitico.com.ar"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="40" onfocus="if (this.value == 'Enter email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" /></p></form>
</div></div><div>			<div class="textwidget"><div  class="limpiar" style="padding-bottom:30px"></div>
<div align="center">

<a href="http://www.turismo.jujuy.gov.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/banners/jujuy_300x250.jpg" width="300" height="250" /></a>

</div>

<div  class="limpiar" style="padding-bottom:30px"></div></div>
		</div><div>			<div class="textwidget"><div align="center">


<object id="flashcontent" 
        classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" 
        width="300px" 
        height="300px">
  <param name="movie" value="http://www.expedientepolitico.com.ar/banners/aysa.swf" />
 
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" 
          data="http://www.expedientepolitico.com.ar/banners/aysa.swf" 
          width="300px" 
          height="300px">
  <!--<![endif]-->
 
    <p>AySA - Agua y Saneamientos Argentinos S.A.</p>
 
  <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
 
</object>

</div>
</div>
		</div>              </div>

              <div class="nodesk"><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px;">


<!-- CAmara de dip de la prov de BA-->

<div class="margin-banners-alone" >
<a href="#" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2016-04-12-camdipprovba.jpg" width="185" height="100" />
</a>
</div>


<!-- BA PROVINCIA -->

<div class="first-bann-central">
<a href="http://www.uatre.org.ar/" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2015-10-16-uatre.jpg" width="185" height="185" />
</a>

</div>


</div>
<div class="limpiar"></div></div>
		</div><div><h3 class="title-1 block">Más noticias </h3>	<ul class="dpe-flexible-posts">
			<li id="post-55152" class="post-55152 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arsenal tag-coto">
			<a href="http://www.expedientepolitico.com.ar/fotos-exclusivas-ordenan-una-pericia-de-las-armas-secuestradas-en-un-supermercado-de-coto/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/IMG_0178-768x1024-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">FOTOS EXCLUSIVAS. Ordenan una pericia de las armas secuestradas a Coto</h4>
			</a>
		</li>
			<li id="post-55150" class="post-55150 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-walter-festa">
			<a href="http://www.expedientepolitico.com.ar/desesperado-un-intendente-de-la-campora-le-pide-ayuda-al-gobierno/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/festa-enamorado-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Un intendente de La Cámpora le pide ayuda al Gobierno</h4>
			</a>
		</li>
			<li id="post-55062" class="post-55062 post type-post status-publish format-standard has-post-thumbnail hentry category-medios category-politica tag-horacio-verbitsky tag-jorge-lanata">
			<a href="http://www.expedientepolitico.com.ar/lanata-cristina-navarro-verbitsky/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/lanata-mujeres-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Lanata denunció un encuentro secreto entre Cristina y dos periodistas K</h4>
			</a>
		</li>
			<li id="post-55129" class="post-55129 post type-post status-publish format-standard has-post-thumbnail hentry category-slide tag-marcelo-peretta tag-momo-venegas tag-oit tag-saul-ubaldini">
			<a href="http://www.expedientepolitico.com.ar/en-un-avion-a-la-oit-los-sindicalistas-amigos-buscaran-lugares-en-las-listas-de-candidatos/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/momo_venegas.jpg_104362796-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">En un avión a la OIT, los sindicalistas &#8220;amigos&#8221; buscarán lugares en las listas de candidatos</h4>
			</a>
		</li>
			<li id="post-55126" class="post-55126 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-carrio-elisa tag-marcela-campagnoli">
			<a href="http://www.expedientepolitico.com.ar/carrio-da-senales-de-no-ruptura-pero-advierte-que-no-la-van-a-manejar/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/carrio1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Carrió da señales positivas, pero advierte que no la van a manejar</h4>
			</a>
		</li>
			<li id="post-55123" class="post-55123 post type-post status-publish format-standard has-post-thumbnail hentry category-la-yapa tag-juan-manuel-santos tag-odebrecht tag-toledo-alejandro">
			<a href="http://www.expedientepolitico.com.ar/odebrecht-sacude-la-region/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/odebrecht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/odebrecht-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/odebrecht-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Odebrecht sacude la región</h4>
			</a>
		</li>
			<li id="post-55111" class="post-55111 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-frente-para-la-victoria tag-hugo-haime">
			<a href="http://www.expedientepolitico.com.ar/hugo-haime-de-celebre-k-a-critico-de-la-pobreza-y-la-corrupcion-del-modelo/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/Hugo-Haime-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/Hugo-Haime-2-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/Hugo-Haime-2-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Hugo Haime, de célebre K a crítico de la pobreza y la corrupción del modelo</h4>
			</a>
		</li>
			<li id="post-55107" class="post-55107 post type-post status-publish format-standard has-post-thumbnail hentry category-medios tag-chavo-fucks tag-franco-torchia tag-jorge-lanata tag-rodrigo-lussich">
			<a href="http://www.expedientepolitico.com.ar/lanata-56-produjo-fuerte-repercusion-en-los-medios-antes-de-su-salida/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/lanata-56-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/lanata-56-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/lanata-56-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Cómo arranca el libro de Lanata que produjo fuerte repercusión antes de su salida</h4>
			</a>
		</li>
			<li id="post-55105" class="post-55105 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cristinagabinete tag-florencio-randazzo tag-julio-alak">
			<a href="http://www.expedientepolitico.com.ar/alak-se-recicla-y-quiere-volver-por-la-plata/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/alak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Alak se recicla y quiere volver por La Plata</h4>
			</a>
		</li>
			<li id="post-55094" class="post-55094 post type-post status-publish format-standard has-post-thumbnail hentry category-la-yapa tag-aito-de-la-rua">
			<a href="http://www.expedientepolitico.com.ar/aito-menos-mal/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/aito-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/aito-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/aito-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Aito, menos mal&#8230;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div><div id="container_3419344"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3419344/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>
</div></div>


            </div>						

          </div><!--col-der-post-->

          <div class="limpiar"></div>

        </div><!--contain-datos-expol-->



      </div>

    </div>

    <div class="line line-page nomob"></div>
    <div class="footmob nodesk">

<div class="mobfootlogo"><a href="http://www.expedientepolitico.com.ar"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/logofoot.png"></a></div>

<div class="mobcopyr"><p>Copyright 2013 <br />Todos los derechos reservados</p></div>
</div>    <div class="full-foot">

     <div class="container-footer">

       <div class="footer">
	<div id="logo-footer">
		<img src="http://www.lapatota.com/LaPatotaTest/wp-content/uploads/2013/08/logo-footer.jpg" title="logo expediente politico" />
		<p>Copyright 2013 - Todos los derechos reservados</p>
	</div>
	 
	<div id="enlaces">
		<h3 class="title-1 ali-2">ENLACES</h3>
			<ul class="backlist">
				<li><a href="http://www.parlamentario.com/" target="_blank">Parlamentario </a></li>
				<li><a href="http://www.nexofin.com" target="_blank">Nexofin</a></li>
				<li><a href="http://www.cij.gov.ar" target="_blank">CIJ</a></li>
				<li><a href="http://www.lapoliticaonline.com/" target="_blank">La Política Online</a></li>
				<li><a href="http://www.jorgeasisdigital.com/" target="_blank">Jorge Asis Digital</a></li>
				<li><a href="http://www.luismajul.com/" target="_blank">Luis Majul</a></li>
				<li><a href="http://www.diariojudicial.com" target="_blank">Diario Judicial</a></li>
				<li><a href="http://www.argnoticias.com" target="_blank">ARG NOTICIAS</a></li>
				<li><a href="http://www.periodismo.com" target="_blank">Periodismo.com</a></li>
			</ul>	
	</div>
	<div id="archivos-notas">
            	<h3 class="title-1 ali-2">ARCHIVOS NOTAS</h3>
            		<ul class="backlist">
               		 	<li><a href='http://www.expedientepolitico.com.ar/2017/'>2017</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2016/'>2016</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2015/'>2015</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2014/'>2014</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2013/'>2013</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2012/'>2012</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2011/'>2011</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2010/'>2010</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2009/'>2009</a></li>
           		 </ul>
	<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
  		<option value="">Elegir mes</option> 
  			<option value='http://www.expedientepolitico.com.ar/2017/05/'> Mayo 2017 &nbsp;(169)</option>
	<option value='http://www.expedientepolitico.com.ar/2017/04/'> Abril 2017 &nbsp;(216)</option>
	<option value='http://www.expedientepolitico.com.ar/2017/03/'> Marzo 2017 &nbsp;(243)</option>
	<option value='http://www.expedientepolitico.com.ar/2017/02/'> Febrero 2017 &nbsp;(164)</option>
	<option value='http://www.expedientepolitico.com.ar/2017/01/'> Enero 2017 &nbsp;(169)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/12/'> Diciembre 2016 &nbsp;(195)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/11/'> Noviembre 2016 &nbsp;(208)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/10/'> Octubre 2016 &nbsp;(211)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/09/'> Septiembre 2016 &nbsp;(215)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/08/'> Agosto 2016 &nbsp;(212)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/07/'> Julio 2016 &nbsp;(226)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/06/'> Junio 2016 &nbsp;(207)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/05/'> Mayo 2016 &nbsp;(273)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/04/'> Abril 2016 &nbsp;(215)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/03/'> Marzo 2016 &nbsp;(235)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/02/'> Febrero 2016 &nbsp;(171)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/01/'> Enero 2016 &nbsp;(218)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/12/'> Diciembre 2015 &nbsp;(261)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/11/'> Noviembre 2015 &nbsp;(244)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/10/'> Octubre 2015 &nbsp;(265)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/09/'> Septiembre 2015 &nbsp;(234)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/08/'> Agosto 2015 &nbsp;(218)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/07/'> Julio 2015 &nbsp;(181)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/06/'> Junio 2015 &nbsp;(186)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/05/'> Mayo 2015 &nbsp;(204)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/04/'> Abril 2015 &nbsp;(199)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/03/'> Marzo 2015 &nbsp;(192)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/02/'> Febrero 2015 &nbsp;(129)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/01/'> Enero 2015 &nbsp;(172)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/12/'> Diciembre 2014 &nbsp;(190)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/11/'> Noviembre 2014 &nbsp;(169)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/10/'> Octubre 2014 &nbsp;(171)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/09/'> Septiembre 2014 &nbsp;(175)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/08/'> Agosto 2014 &nbsp;(193)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/07/'> Julio 2014 &nbsp;(200)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/06/'> Junio 2014 &nbsp;(216)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/05/'> Mayo 2014 &nbsp;(216)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/04/'> Abril 2014 &nbsp;(188)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/03/'> Marzo 2014 &nbsp;(165)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/02/'> Febrero 2014 &nbsp;(85)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/01/'> Enero 2014 &nbsp;(108)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/12/'> Diciembre 2013 &nbsp;(158)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/11/'> Noviembre 2013 &nbsp;(131)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/10/'> Octubre 2013 &nbsp;(148)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/09/'> Septiembre 2013 &nbsp;(112)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/08/'> Agosto 2013 &nbsp;(73)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/07/'> Julio 2013 &nbsp;(64)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/06/'> Junio 2013 &nbsp;(62)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/05/'> Mayo 2013 &nbsp;(50)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/04/'> Abril 2013 &nbsp;(48)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/03/'> Marzo 2013 &nbsp;(57)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/02/'> Febrero 2013 &nbsp;(25)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/01/'> Enero 2013 &nbsp;(26)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/12/'> Diciembre 2012 &nbsp;(40)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/11/'> Noviembre 2012 &nbsp;(41)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/10/'> Octubre 2012 &nbsp;(55)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/09/'> Septiembre 2012 &nbsp;(49)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/08/'> Agosto 2012 &nbsp;(53)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/07/'> Julio 2012 &nbsp;(42)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/06/'> Junio 2012 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/05/'> Mayo 2012 &nbsp;(41)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/04/'> Abril 2012 &nbsp;(32)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/03/'> Marzo 2012 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/02/'> Febrero 2012 &nbsp;(13)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/01/'> Enero 2012 &nbsp;(21)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/12/'> Diciembre 2011 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/11/'> Noviembre 2011 &nbsp;(20)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/10/'> Octubre 2011 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/09/'> Septiembre 2011 &nbsp;(23)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/08/'> Agosto 2011 &nbsp;(34)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/07/'> Julio 2011 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/06/'> Junio 2011 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/05/'> Mayo 2011 &nbsp;(50)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/04/'> Abril 2011 &nbsp;(44)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/03/'> Marzo 2011 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/02/'> Febrero 2011 &nbsp;(17)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/01/'> Enero 2011 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/12/'> Diciembre 2010 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/11/'> Noviembre 2010 &nbsp;(26)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/10/'> Octubre 2010 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/09/'> Septiembre 2010 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/08/'> Agosto 2010 &nbsp;(53)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/07/'> Julio 2010 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/06/'> Junio 2010 &nbsp;(62)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/05/'> Mayo 2010 &nbsp;(58)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/04/'> Abril 2010 &nbsp;(42)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/03/'> Marzo 2010 &nbsp;(43)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/02/'> Febrero 2010 &nbsp;(35)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/01/'> Enero 2010 &nbsp;(43)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/12/'> Diciembre 2009 &nbsp;(58)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/11/'> Noviembre 2009 &nbsp;(57)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/10/'> Octubre 2009 &nbsp;(61)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/09/'> Septiembre 2009 &nbsp;(71)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/08/'> Agosto 2009 &nbsp;(73)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/07/'> Julio 2009 &nbsp;(24)</option>
	</select>
	</div>

	

	<div id="search">
		<h3 class="title-1 ali">BUSCAR NOTAS</h3>
		<form method="get" id="search-form" action="http://www.expedientepolitico.com.ar/">
<div class="search fr"><input type="text" value="" class="textfield" name="s" id="s" onfocus="if (this.value == '..search') {this.value = '';}" onblur="if (this.value == '') {this.value = '..search';}" />
<input type="submit" id="searchsubmit" value="Buscar" /> 
</div>
</form>
	</div>
	<div id="desarrollo">
		<p class="izq aa">DESARROLLADO POR</p>
		<a href="http://www.lapatota.com" target="_blank"><img src="http://www.lapatota.com/LaPatotaTest/wp-content/uploads/2013/08/la-patota-logo.jpg" alt="LaPatota.com" align="middle" class="izq" /></a>							</div>
		


</div><!--fin footer-->
 <script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/live/mobile.js'></script>
     </div>

   </div>

 </body>

 <!-- pixel de twitter -->
 <script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
 <script type="text/javascript">twttr.conversion.trackPid('ntmbt', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
 <noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ntmbt&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
  <img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ntmbt&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- fin de pixel de twitter -->

</html><script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'105535931',post:'55152',tz:'-3',srv:'www.expedientepolitico.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '105535931', '55152' ]);
</script>
