<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="EN" lang="EN">

<head>

<meta name="sitelock-site-verification" content="5417" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">	

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	

    	<link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/style.css" type="text/css" media="screen" />

	<link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/estilo-nico.css" type="text/css" media="screen" />

    <link rel="stylesheet" href="http://www.expedientepolitico.com.ar/wp-content/themes/live/mobile.css" type="text/css" media="screen" />

	<link href='http://fonts.googleapis.com/css?family=Faster+One' rel='stylesheet' type='text/css'>

	<link rel="alternate" type="application/rss+xml" title="Expediente Político RSS Feed" href="http://www.expedientepolitico.com.ar/feed/" />

	<link rel="pingback" href="http://www.expedientepolitico.com.ar/xmlrpc.php" />

	<link rel="icon" type="image/png" href="http://www.expedientepolitico.com.ar/favicon.png" />



	<title>Expediente Político    &raquo; Hebe puso al “Chino” Navarro y a Macri en una misma bolsa</title>

	 
		<!-- Facebook Card -->
	<meta property="og:url" content="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/" />  
	<meta property="og:title" content="Hebe puso al “Chino” Navarro y a Macri en una misma bolsa" />  
	<meta property="og:description" content="Expediente Político. Noticias sin vencimiento." />  
	<meta property="og:type" content="article" /> 
	<meta property="og:locale" content="es_LA" /> 
	<meta property="og:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0.jpg" />  
	<!-- Fin Facebook Card -->
	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@ExpedientePol">
	<meta name="twitter:url" content="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/">
	<meta name="twitter:title" content="Hebe puso al “Chino” Navarro y a Macri en una misma bolsa">
	<meta name="twitter:description" content="Expediente Político. Noticias sin vencimiento.">
	<meta name="twitter:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0.jpg">
	<!-- Fin Twitter Card -->
	

	<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.expedientepolitico.com.ar/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssReduceHorizontalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Hebe puso al “Chino” Navarro y a Macri en una misma bolsa RSS de los comentarios" href="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expedientepolitico.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='join_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/css/join.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.expedientepolitico.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/js/scroller.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/newstastic-post-slider/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/zaki-post-slide-widget/bxSlider/jquery.bxslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Macri apuesta al fútbol para despejar las tensiones con Evo Morales' href='http://www.expedientepolitico.com.ar/macri-apuesta-al-futbol-para-despejar-las-tensiones-con-evo-morales/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/" />
<link rel='shortlink' href='http://wp.me/p78OIr-dn5' />
<link rel="alternate" type="application/json+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fhebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fhebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa%2F&#038;format=xml" />
<meta property="fb:app_id" content="752281554914783"/>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.expedientepolitico.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="google-site-verification" content="rCw4nJyFLZ47qufnF3WonJGvhm_6odlQmv7ur4AfRBc" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8ed51c217c3dab15972434397525737a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
<!-- Facebook Conversion Code for EXpediente pol nota -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6042070452880', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6042070452880&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- fin de Facebook Conversion Code for EXpediente pol nota -->

</head>

<body>

	<div class="bg tac">

		<div class="main">
<div class="headmob">

<a href="http://www.expedientepolitico.com.ar" id="logomob"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/logo.png" width="185" height="48"></a>

<div class="mobicons">
 <a href="https://www.facebook.com/expedientepol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/fb.png" alt="Facebook"></a>
 <a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/twitter.png"  alt="Twitter"></a>
 <a href="javascript:void();" id="menutoggle"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/menu.png"  alt="Menu"></a>  
</div>

</div>


<div id="mobmenu" class="nodesk">
<div class="oa">
	<div class="mmsoc">
    	<div class="mmsocpad">
    <p>SEGUINOS</p>
    
       <a href="https://www.facebook.com/expedientepol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/fbmenu.png" alt="Facebook" align="absmiddle"> /expedientepol </a><br>
      
       <a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/twittermenu.png"  alt="Twitter" align="absmiddle">  @expedientepol </a>
       </div>
    </div>	
   	
    
    <div class="mmnav">
    <ul>
    	<li><a href="http://www.expedientepolitico.com.ar/">Inicio</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/category/politica">Política</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/category/justicia">Justicia</a></li>        
        <li><a href="http://www.expedientepolitico.com.ar/category/medios">Medios</a></li> 
        <li><a href="http://www.expedientepolitico.com.ar/category/la-yapa">La Yapa</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/encuesta">Encuesta</a></li>
        <li><a href="http://www.expedientepolitico.com.ar/entrevista">Entrevistas</a></li>           
    </ul>
    </div>	
    
    
</div>
</div>
<div class="headmobfix nodesk"></div>
			<div class="header">

			<div id="logo"><a href="http://www.expedientepolitico.com.ar/">

			<img src="http://www.expedientepolitico.com.ar/wp-content/uploads/2013/08/logo.jpg" /></a></div>

			<div id="slide">
					<a href="http://www.expedientepolitico.com.ar/">
					<img src="http://www.expedientepolitico.com.ar/expol-banner-top-nuevo.gif" />
					<!--?php wp_swfobject_echo("http://www.expedientepolitico.com.ar/banner-top2.swf","614","86"); ?-->
					</a>
			</div>
            <div class="clear"></div>

				<!--h1><a href="http://www.expedientepolitico.com.ar/" title="">Expediente Político</a></h1-->

				<!--h2 class="slogan">Noticias sin vencimiento</h2-->

			</div>

			<div>			<div class="top-nav">
                		<ul class="list-1 fl block ainv">
                	<!--li  "><a href="http://www.expedientepolitico.com.ar/" title="">Inicio</a></li-->
                   	<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11678"><a href="http://www.expedientepolitico.com.ar/category/politica/">Política</a></li>
<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679"><a href="http://www.expedientepolitico.com.ar/category/justicia/">Justicia</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.expedientepolitico.com.ar/category/medios/">Medios</a></li>
<li id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063"><a href="http://www.expedientepolitico.com.ar/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-39735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39735"><a href="http://www.expedientepolitico.com.ar/encuesta/">Encuesta</a></li>
<li id="menu-item-5346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5346"><a href="http://www.expedientepolitico.com.ar/about/">Nuestro equipo</a></li>
<li id="menu-item-12648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12648"><a href="http://www.expedientepolitico.com.ar/anunciantes/">Anunciantes</a></li>
<li id="menu-item-21947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21947"><a href="https://twitter.com/ExpedientePol">@expedientepol</a></li>
</ul></div>			<!--li><a href="https://twitter.com/ExpedientePol" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/uploads/2013/08/twitter1.jpg" id="tw" alt="" /></a></li-->
				</ul>
			</div>
	</div>

			<div id="contain-datos-expol">
					<div class="col-izq-single">
							<div class="paginas izq">

								<ul>

								
                                    
<li class="fecha-nota">10/02/2017</li>
									<li>

										<div class="f;">

                                        	<h1 class="h-page">Hebe puso al “Chino” Navarro y a Macri en una misma bolsa</h1>

										</div>
<img width="560" height="420" src="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0.jpg" class="attachment-560x570 size-560x570 wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0.jpg 800w, http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0-300x225.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" />

									<p>Hebe de Bonafini no suele dejar títere con cabeza. Ahora se despachó con todo contra el gobierno pero también le bajó el dedo a un miembro del “Movimiento Evita” y a su esposa. ¿<strong>Qué dijo</strong>?<span id="more-51403"></span></p>
<p><strong>Hebe de Bonafini</strong>, siempre polémica, se despachó contra <strong>Mauricio Macri</strong> en su habitual ronda de los jueves, pero esta vez también cargó contra un ex amigo suyo, el <strong>Chino Navarro</strong>, quien lidera el Movimiento Evita.</p>
<p>El jueves, en la tradicional ronda alrededor de la Pirámide de Mayo, frente a la Rosada, primero se refirió a la supuesta condonación de deuda por el Correo que el presidente Mauricio Macri hizo a su propia familia: “Ahora, se aumentó, el mismo, con desparpajo, el patrimonio. Porqué, al perdonarle al padre (el empresario Franco Macri) todo lo que debía, es un poquito más que le va a tocar cuando el viejo se muera, o cuando lo liquiden, porque si vive muchos años no van a poder disfrutar de la guita”.</p>
<p>Y con respecto a las escuchas judiciales que salieron a la luz entre <strong>Cristina</strong> y algunos de sus colaboradores, como el ex secretario general de la Presidencia y ex jefe de Inteligencia, <strong>Oscar Parrilli</strong>, tuvo palabras de agradecimiento a Macri y a los jueces: “Cada vez que sale algo contra Cristina &#8211; argumentó -, son miles de votos más para ella, porqué cada vez que la agreden, el pueblo la quiere por más valiente y honrada”.</p>
<p>Por otro lado, sorprendió con una crítica a un ex aliado K. Escatológica, miró hacia adentro del kirchnerismo, sin privarse de cuestionar a ex compañeros de ruta. Mencionó un episodio en el Hospital Gandulfo, donde “Chela”, una integrante de Madres, sufrió una descompensación, y en lugar de socorrerla “la pusieron en un pasillo 24 horas, en una camilla tapada con un trapo, no la atendieron como correspondía y tuvieron que sacarla y llevarla a otra clínica para que la operen”.</p>
<p>¿A quién echó la culpa? No solo a la falta de medicamentos provistos por el PAMI, <strong>sino a la responsable del Hospital Gandulfo, la esposa de Fernando “Chino” Navarro</strong>, uno de los jefes del “Movimiento Evita”, actualmente alejado de Cristina y de buen diálogo con la ministra de Desarrollo Social, Carolina Stanley.</p>
<p>“El Gandolfo pasó a ser la clínica del doctor Cureta, ese de la historieta que tiraba abajo las clínicas, se llenaba los bolsillos de plata y no le importaba cuánta gente moría para que él fuera rico”, disparó fiel a su estilo.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://wp.me/p78OIr-dn5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=expedientepol&text=Hebe%20puso%20al%20%E2%80%9CChino%E2%80%9D%20Navarro%20y%20a%20Macri%20en%20una%20misma%20bolsa&url=http://wp.me/p78OIr-dn5")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Hebe%20puso%20al%20%E2%80%9CChino%E2%80%9D%20Navarro%20y%20a%20Macri%20en%20una%20misma%20bolsa http://wp.me/p78OIr-dn5"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
									</div>

									<div class="link-list"></div>

									</li>
																	
								</ul>

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="respond" class="h-respuesta">Dejar una respuesta</h3>


<form action="http://www.expedientepolitico.com.ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author">Name (required)</label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email">Mail (will not be published) (required)</label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url">Website</label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="75" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Dejar un comentario" />
<input type="hidden" name="comment_post_ID" value="51403" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e149840e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>
</form>


						</div><!--col-izq-->	

						<div class="col-der-single">




                            <div>

							<div class="nomob">
							<div><h3 class="title-1 block">Más noticias </h3>	<ul class="dpe-flexible-posts">
			<li id="post-51403" class="post-51403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-chino-navarro tag-hebe-de-bonafini tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Hebe puso al “Chino” Navarro y a Macri en una misma bolsa</h4>
			</a>
		</li>
			<li id="post-51400" class="post-51400 post type-post status-publish format-standard has-post-thumbnail hentry category-slide tag-casa-rosada tag-evo-morales tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/macri-apuesta-al-futbol-para-despejar-las-tensiones-con-evo-morales/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Macri apuesta al fútbol para despejar las tensiones con Evo Morales</h4>
			</a>
		</li>
			<li id="post-51385" class="post-51385 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-mauricio-macri tag-veronica-magario">
			<a href="http://www.expedientepolitico.com.ar/con-numeros-magario-chicanea-la-recuperacion-de-macri/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/VERONICA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Con números, Magario chicanea la “recuperación” de Macri</h4>
			</a>
		</li>
			<li id="post-51389" class="post-51389 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-martin-soria tag-padre-grassi">
			<a href="http://www.expedientepolitico.com.ar/un-obispo-no-pudo-bendecir-una-fiesta-por-proteger-a-un-cura-pedofilo/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Un obispo no pudo bendecir una fiesta por proteger a un cura pedófilo</h4>
			</a>
		</li>
			<li id="post-51387" class="post-51387 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-cristina-kirchner tag-oscar-parrilli">
			<a href="http://www.expedientepolitico.com.ar/exclusivo-fiscal-abrio-investigacion-pedida-por-cfk-por-las-escuchas-con-parrilli/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Exclusivo: fiscal abrió investigación pedida por CFK por las escuchas con Parrilli</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px;">


<!-- BANNER BARRICK-->

<div class="margin-banners-alone">
<a href="#" target="_blank"><img src="http://www.expedientepolitico.com.ar/banners/2016-05-31-barrick.jpg" width="185" height="185" /></a>
</div>


<!-- UATRE -->

<div class="margin-banners-alone" >
<a href="http://www.uatre.org.ar/" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2015-10-16-uatre.jpg" width="185" height="185" />
</a>
</div>


</div>
<div  class="limpiar"></div></div>
		</div><div><h3 class="title-1 block">Suscribirse a nuestras noticias</h3><div class="suscribirse"><form method="post" action="http://www.expedientepolitico.com.ar"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="40" onfocus="if (this.value == 'Enter email address...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" /></p></form>
</div></div><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px; padding:10px 0 0 0;">

<!-- AYSA  -->

<div class="margin-banners-alone" >
<embed src="http://www.expedientepolitico.com.ar/banners/2016-04-18_aysa_304x300.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="185" height="185"/>
</div>


<!-- CAmara de dip de la prov de BA-->

<div class="first-bann-central">

<a href="#" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2016-04-12-camdipprovba.jpg" width="185" height="100" />
</a>
</div>


</div>
<div  class="limpiar"></div></div>
		</div><div>			<div class="textwidget"><div align="center">

<!-- BA PROVINCIA -->
<a href="http://www.buenosaires.tur.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/banners/2017-02-09-provBA.gif" width="300" height="250" /></a>


</div>

<div  class="limpiar" style="padding-bottom:30px"></div></div>
		</div>							</div>
                            
                            <div class="nodesk"><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px;">


<!-- CAmara de dip de la prov de BA-->

<div class="margin-banners-alone" >
<a href="#" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2016-04-12-camdipprovba.jpg" width="185" height="100" />
</a>
</div>


<!-- BA PROVINCIA -->

<div class="first-bann-central">
<a href="http://www.buenosaires.tur.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/banners/2016-12-14-ProvBA.gif" width="185" height="185" /></a>
</div>


</div>
<div class="limpiar"></div></div>
		</div><div><h3 class="title-1 block">Más noticias </h3>	<ul class="dpe-flexible-posts">
			<li id="post-51403" class="post-51403 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-chino-navarro tag-hebe-de-bonafini tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/hebe-puso-al-chino-navarro-y-a-macri-en-una-misma-bolsa/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/hebe_0-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Hebe puso al “Chino” Navarro y a Macri en una misma bolsa</h4>
			</a>
		</li>
			<li id="post-51400" class="post-51400 post type-post status-publish format-standard has-post-thumbnail hentry category-slide tag-casa-rosada tag-evo-morales tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/macri-apuesta-al-futbol-para-despejar-las-tensiones-con-evo-morales/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Evo-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Macri apuesta al fútbol para despejar las tensiones con Evo Morales</h4>
			</a>
		</li>
			<li id="post-51385" class="post-51385 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-mauricio-macri tag-veronica-magario">
			<a href="http://www.expedientepolitico.com.ar/con-numeros-magario-chicanea-la-recuperacion-de-macri/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/VERONICA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">Con números, Magario chicanea la “recuperación” de Macri</h4>
			</a>
		</li>
			<li id="post-51389" class="post-51389 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-martin-soria tag-padre-grassi">
			<a href="http://www.expedientepolitico.com.ar/un-obispo-no-pudo-bendecir-una-fiesta-por-proteger-a-un-cura-pedofilo/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Martin-Soria--45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Un obispo no pudo bendecir una fiesta por proteger a un cura pedófilo</h4>
			</a>
		</li>
			<li id="post-51387" class="post-51387 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia tag-cristina-kirchner tag-oscar-parrilli">
			<a href="http://www.expedientepolitico.com.ar/exclusivo-fiscal-abrio-investigacion-pedida-por-cfk-por-las-escuchas-con-parrilli/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Cristina-Parrilli-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Exclusivo: fiscal abrió investigación pedida por CFK por las escuchas con Parrilli</h4>
			</a>
		</li>
			<li id="post-51377" class="post-51377 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista tag-alfredo-olmedo tag-mauricio-macri tag-nestor-kirchner">
			<a href="http://www.expedientepolitico.com.ar/hay-que-meter-presos-a-los-politicos-que-dan-planes-sociales-a-extranjeros/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/alfredo-olmedo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">“Hay que meter presos a los políticos que dan planes sociales a extranjeros”</h4>
			</a>
		</li>
			<li id="post-51358" class="post-51358 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-mauricio-macri tag-patricia-bullrich">
			<a href="http://www.expedientepolitico.com.ar/el-particular-saludo-de-cumpleanos-de-bullrich-a-macri/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Bullrich-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Bullrich-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Macri-Bullrich-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Macri festejó su cumpleaños en el sur con un particular saludo</h4>
			</a>
		</li>
			<li id="post-51366" class="post-51366 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-horacio-rodriguez-larreta tag-martin-lousteau">
			<a href="http://www.expedientepolitico.com.ar/la-mega-obra-que-inauguraria-el-fantasma-de-larreta/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Larreta-juzga-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Larreta-juzga-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Larreta-juzga-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Larreta teme que su &#8216;fantasma&#8217; inaugure la mega obra de su gestión</h4>
			</a>
		</li>
			<li id="post-51364" class="post-51364 post type-post status-publish format-standard has-post-thumbnail hentry category-la-yapa tag-diego-maradona tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/que-le-diria-maradona-a-macri/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/diego-maradona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				<h4 class="title">De Maradona a Macri</h4>
			</a>
		</li>
			<li id="post-51351" class="post-51351 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-guillermo-moreno tag-luis-machin tag-mauricio-macri">
			<a href="http://www.expedientepolitico.com.ar/actor-k-jugo-a-ser-noe-con-politicos/">
				<img width="150" height="150" src="http://www.expedientepolitico.com.ar/wp-content/uploads/Machin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.expedientepolitico.com.ar/wp-content/uploads/Machin-150x150.jpg 150w, http://www.expedientepolitico.com.ar/wp-content/uploads/Machin-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />				<h4 class="title">Un actor K jugó a ser &#8220;Noe&#8221; con políticos</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</div><div>			<div class="textwidget"><div class="margin-banners-cuadrados"  style="height:220px; padding:10px 0 0 0;">

<!-- UATRE -->

<div class="margin-banners-alone" >

<a href="http://www.uatre.org.ar/" target="_blank">
<img src="http://www.expedientepolitico.com.ar/banners/2015-10-16-uatre.jpg" width="185" height="185" />
</a>
</div>

<!-- AYSA -->

<div class="first-bann-central">
<img src="http://www.expedientepolitico.com.ar/banners/2016-07-04-aysa-jpg.jpg" width="185" height="185" />
</div>

</div>
<div  class="limpiar"></div></div>
		</div><div><div id="container_3419344"></div>
<script>
  (function () {
    var opst = document.createElement('script');
    var os_host = document.location.protocol == "https:" ? "https:" : "http:";
    opst.type = 'text/javascript';
    opst.async = true;
    opst.src = os_host + '//' + 'www.opinionstage.com/containers/3419344/embed.js';
    (document.getElementsByTagName('head')[0] ||
      document.getElementsByTagName('body')[0]).appendChild(opst);
  }());
</script>
</div></div>


							</div>						

						</div><!--col-der-post-->

					<div class="limpiar"></div>

			</div><!--contain-datos-expol-->

			

		</div>

	</div>

<div class="line line-page nomob"></div>
<div class="footmob nodesk">

<div class="mobfootlogo"><a href="http://www.expedientepolitico.com.ar"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/live/images/mob/logofoot.png"></a></div>

<div class="mobcopyr"><p>Copyright 2013 <br />Todos los derechos reservados</p></div>
</div>	<div class="full-foot">

			<div class="container-footer">

			<div class="footer">
	<div id="logo-footer">
		<img src="http://www.lapatota.com/LaPatotaTest/wp-content/uploads/2013/08/logo-footer.jpg" title="logo expediente politico" />
		<p>Copyright 2013 - Todos los derechos reservados</p>
	</div>
	 
	<div id="enlaces">
		<h3 class="title-1 ali-2">ENLACES</h3>
			<ul class="backlist">
				<li><a href="http://www.parlamentario.com/" target="_blank">Parlamentario </a></li>
				<li><a href="http://www.nexofin.com" target="_blank">Nexofin</a></li>
				<li><a href="http://www.cij.gov.ar" target="_blank">CIJ</a></li>
				<li><a href="http://www.lapoliticaonline.com/" target="_blank">La Política Online</a></li>
				<li><a href="http://www.jorgeasisdigital.com/" target="_blank">Jorge Asis Digital</a></li>
				<li><a href="http://www.luismajul.com/" target="_blank">Luis Majul</a></li>
				<li><a href="http://www.diariojudicial.com" target="_blank">Diario Judicial</a></li>
				<li><a href="http://www.argnoticias.com" target="_blank">ARG NOTICIAS</a></li>
				<li><a href="http://www.periodismo.com" target="_blank">Periodismo.com</a></li>
			</ul>	
	</div>
	<div id="archivos-notas">
            	<h3 class="title-1 ali-2">ARCHIVOS NOTAS</h3>
            		<ul class="backlist">
               		 	<li><a href='http://www.expedientepolitico.com.ar/2017/'>2017</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2016/'>2016</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2015/'>2015</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2014/'>2014</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2013/'>2013</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2012/'>2012</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2011/'>2011</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2010/'>2010</a></li>
	<li><a href='http://www.expedientepolitico.com.ar/2009/'>2009</a></li>
           		 </ul>
	<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
  		<option value="">Elegir mes</option> 
  			<option value='http://www.expedientepolitico.com.ar/2017/02/'> febrero 2017 &nbsp;(51)</option>
	<option value='http://www.expedientepolitico.com.ar/2017/01/'> enero 2017 &nbsp;(169)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/12/'> diciembre 2016 &nbsp;(195)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/11/'> noviembre 2016 &nbsp;(208)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/10/'> octubre 2016 &nbsp;(211)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/09/'> septiembre 2016 &nbsp;(215)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/08/'> agosto 2016 &nbsp;(212)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/07/'> julio 2016 &nbsp;(226)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/06/'> junio 2016 &nbsp;(207)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/05/'> mayo 2016 &nbsp;(273)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/04/'> abril 2016 &nbsp;(215)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/03/'> marzo 2016 &nbsp;(235)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/02/'> febrero 2016 &nbsp;(171)</option>
	<option value='http://www.expedientepolitico.com.ar/2016/01/'> enero 2016 &nbsp;(218)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/12/'> diciembre 2015 &nbsp;(261)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/11/'> noviembre 2015 &nbsp;(244)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/10/'> octubre 2015 &nbsp;(265)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/09/'> septiembre 2015 &nbsp;(234)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/08/'> agosto 2015 &nbsp;(218)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/07/'> julio 2015 &nbsp;(181)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/06/'> junio 2015 &nbsp;(186)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/05/'> mayo 2015 &nbsp;(204)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/04/'> abril 2015 &nbsp;(199)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/03/'> marzo 2015 &nbsp;(192)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/02/'> febrero 2015 &nbsp;(129)</option>
	<option value='http://www.expedientepolitico.com.ar/2015/01/'> enero 2015 &nbsp;(172)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/12/'> diciembre 2014 &nbsp;(190)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/11/'> noviembre 2014 &nbsp;(169)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/10/'> octubre 2014 &nbsp;(171)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/09/'> septiembre 2014 &nbsp;(175)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/08/'> agosto 2014 &nbsp;(193)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/07/'> julio 2014 &nbsp;(200)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/06/'> junio 2014 &nbsp;(216)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/05/'> mayo 2014 &nbsp;(216)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/04/'> abril 2014 &nbsp;(188)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/03/'> marzo 2014 &nbsp;(165)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/02/'> febrero 2014 &nbsp;(85)</option>
	<option value='http://www.expedientepolitico.com.ar/2014/01/'> enero 2014 &nbsp;(108)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/12/'> diciembre 2013 &nbsp;(158)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/11/'> noviembre 2013 &nbsp;(131)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/10/'> octubre 2013 &nbsp;(148)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/09/'> septiembre 2013 &nbsp;(112)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/08/'> agosto 2013 &nbsp;(73)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/07/'> julio 2013 &nbsp;(64)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/06/'> junio 2013 &nbsp;(62)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/05/'> mayo 2013 &nbsp;(50)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/04/'> abril 2013 &nbsp;(48)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/03/'> marzo 2013 &nbsp;(57)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/02/'> febrero 2013 &nbsp;(25)</option>
	<option value='http://www.expedientepolitico.com.ar/2013/01/'> enero 2013 &nbsp;(26)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/12/'> diciembre 2012 &nbsp;(40)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/11/'> noviembre 2012 &nbsp;(41)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/10/'> octubre 2012 &nbsp;(55)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/09/'> septiembre 2012 &nbsp;(49)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/08/'> agosto 2012 &nbsp;(53)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/07/'> julio 2012 &nbsp;(42)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/06/'> junio 2012 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/05/'> mayo 2012 &nbsp;(41)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/04/'> abril 2012 &nbsp;(32)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/03/'> marzo 2012 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/02/'> febrero 2012 &nbsp;(13)</option>
	<option value='http://www.expedientepolitico.com.ar/2012/01/'> enero 2012 &nbsp;(21)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/12/'> diciembre 2011 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/11/'> noviembre 2011 &nbsp;(20)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/10/'> octubre 2011 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/09/'> septiembre 2011 &nbsp;(23)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/08/'> agosto 2011 &nbsp;(34)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/07/'> julio 2011 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/06/'> junio 2011 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/05/'> mayo 2011 &nbsp;(50)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/04/'> abril 2011 &nbsp;(44)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/03/'> marzo 2011 &nbsp;(36)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/02/'> febrero 2011 &nbsp;(17)</option>
	<option value='http://www.expedientepolitico.com.ar/2011/01/'> enero 2011 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/12/'> diciembre 2010 &nbsp;(24)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/11/'> noviembre 2010 &nbsp;(26)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/10/'> octubre 2010 &nbsp;(29)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/09/'> septiembre 2010 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/08/'> agosto 2010 &nbsp;(53)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/07/'> julio 2010 &nbsp;(47)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/06/'> junio 2010 &nbsp;(62)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/05/'> mayo 2010 &nbsp;(58)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/04/'> abril 2010 &nbsp;(42)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/03/'> marzo 2010 &nbsp;(43)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/02/'> febrero 2010 &nbsp;(35)</option>
	<option value='http://www.expedientepolitico.com.ar/2010/01/'> enero 2010 &nbsp;(43)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/12/'> diciembre 2009 &nbsp;(58)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/11/'> noviembre 2009 &nbsp;(57)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/10/'> octubre 2009 &nbsp;(61)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/09/'> septiembre 2009 &nbsp;(71)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/08/'> agosto 2009 &nbsp;(73)</option>
	<option value='http://www.expedientepolitico.com.ar/2009/07/'> julio 2009 &nbsp;(24)</option>
	</select>
	</div>

	

	<div id="search">
		<h3 class="title-1 ali">BUSCAR NOTAS</h3>
		<form method="get" id="search-form" action="http://www.expedientepolitico.com.ar/">
<div class="search fr"><input type="text" value="" class="textfield" name="s" id="s" onfocus="if (this.value == '..search') {this.value = '';}" onblur="if (this.value == '') {this.value = '..search';}" />
<input type="submit" id="searchsubmit" value="Buscar" /> 
</div>
</form>
	</div>
	<div id="desarrollo">
		<p class="izq aa">DESARROLLADO POR</p>
		<a href="http://www.lapatota.com" target="_blank"><img src="http://www.lapatota.com/LaPatotaTest/wp-content/uploads/2013/08/la-patota-logo.jpg" alt="LaPatota.com" align="middle" class="izq" /></a>							</div>
		


</div><!--fin footer-->
 <script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/live/mobile.js'></script>
			</div>

		</div>

</body>

<!-- pixel de twitter -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('ntmbt', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ntmbt&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ntmbt&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- fin de pixel de twitter -->

</html><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'105535931',post:'51403',tz:'-3',srv:'www.expedientepolitico.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '105535931', '51403' ]);
</script>
