<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.expedientepolitico.com.ar/xmlrpc.php">

	<title>Macri habló de las chances de la Selección | Expediente Político</title>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[281,358] -->
<link rel="canonical" href="http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="http://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="http://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Macri habló de las chances de la Selección RSS de los comentarios" href="http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='coya-icon-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/coya-icon/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/fontawesome/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='coya-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='coya-stylesheet-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/css/style.css?ver=2.3.3' type='text/css' media='all' />
<style id='coya-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='coya-preloader-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/preloader/preloader.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En el Congreso partidario del PJ se mide la pulseada del futuro de la intervención' href='http://www.expedientepolitico.com.ar/en-el-congreso-partidario-del-pj-se-miede-la-pulseada-del-futuro-de-la-intervencion/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.expedientepolitico.com.ar/?p=69050' />
<link rel="alternate" type="application/json+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fmacri-seleccion-mundial-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fmacri-seleccion-mundial-rusia%2F&#038;format=xml" />
<link rel="icon" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

     
        <!-- Facebook Card -->
    <meta property="fb:app_id" content="1476142332640893"/>
    <meta property="og:url" content="http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" />  
    <meta property="og:title" content="Macri habló de las chances de la Selección" />  
    <meta property="og:description" content="" />  
    <meta property="og:type" content="article" /> 
    <meta property="og:locale" content="es_LA" /> 
    <meta property="og:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/05/macri-selección-argentina-970x545-275x210.jpeg" />  
    <!-- Fin Facebook Card -->
    <!-- Twitter Card -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@expedientepol">
    <meta name="twitter:url" content="http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/">
    <meta name="twitter:title" content="Macri habló de las chances de la Selección">
    <meta name="twitter:description" content="">
    <meta name="twitter:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/05/macri-selección-argentina-970x545-275x210.jpeg">
    <!-- Fin Twitter Card -->
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6740296447590367",
        enable_page_level_ads: true
      });
    </script>
</head>

<body class="post-template-default single single-post postid-69050 single-format-standard wp-custom-logo group-blog">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
        <div class="site-branding container centered-branding">
            <div class="row">
                <div class="col-md-4 header-logo">
					<a href="http://www.expedientepolitico.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="356" height="90" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-expediente-logo-2.jpg" class="custom-logo" alt="Expediente Político" itemprop="logo" /></a><p class="site-description">jueves 07 de junio de 2018</p>                </div>

								                    <div class="col-md-8 header-banner">
							<a href="#">
		<img width="614" height="86" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expol-banner-top-nuevo.gif" class="attachment-coya-wide-banner size-coya-wide-banner" alt="" />	</a>
                    </div>
				            </div>
        </div><script type="text/javascript"> function get_style5 () { return "none"; } function end5_ () { document.getElementById('expedientemedx').style.display = get_style5(); } </script><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation "
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-principal-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11678"><a href="http://www.expedientepolitico.com.ar/tema/politica/">Política</a></li>
<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679"><a href="http://www.expedientepolitico.com.ar/tema/justicia/">Justicia</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.expedientepolitico.com.ar/tema/medios/">Medios</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.expedientepolitico.com.ar/encuesta/">Encuesta</a></li>
<li id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063"><a href="http://www.expedientepolitico.com.ar/tema/entrevista/">Entrevistas</a></li>
<li id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255"><a href="http://www.expedientepolitico.com.ar/equipo/">Nuestro equipo</a></li>
</ul></div>						                            <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
                            </button>
						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
					            <div class="header-search-form">
                <div class="container">
                    <!-- Search Form -->
                    <form role="search" method="get" id="searchform_topbar"
                          action="http://www.expedientepolitico.com.ar/">
                        <label><span class="screen-reader-text">Search for:</span>
                            <input
                                    class="search-field-top-bar "
                                    id="search-field-top-bar"
                                    placeholder="Buscar..."
                                    value="" name="s"
                                    type="search">
                        </label>
                        <button id="search-top-bar-submit" type="button"
                                class="search-top-bar-submit "><span
                                    class="first-bar"></span><span
                                    class="second-bar"></span></button>
                    </form>
                </div>
            </div>
		    </header><!-- #masthead -->

    <div id="content" class="site-content">

	<div class="coya-custom-header">
	    <div class="container">
	        <div class="row">
	            <div class="col-xs-12">
			            <span class="category">
										<a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
											Desde el vestuario										</a>
									</span>
	                <h2>Macri habló de las chances de la Selección</h2>
	                <span class="subheadline"></span>
	            </div>
	        </div>
	    </div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 coya-sidebar">
				<main id="main" class="site-main" role="main">
					    <div class="row coya-margin-bottom coya-margin-top ">
        <div class="col-md-12">
            <div id="coya_banner" class="coya-type-image widget widget_coya_banner hidden-md hidden-lg">
              <div class="coya-image-banner">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>              </div>
            </div>
            <div class="coya-image">
                <img width="560" height="416" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/05/macri-selección-argentina-970x545-560x416.jpeg" class="attachment-coya-recent-post-big size-coya-recent-post-big wp-post-image" alt="" />            </div>
                      <ul class="share-buttons">
                        <li>
                            <!-- Sharingbutton Facebook -->
                            <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" target="_blank" aria-label="Facebook">
                              <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                </div>Facebook</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton Twitter -->
                            <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Macri habló de las chances de la Selección&amp;url=http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" target="_blank" aria-label="Twitter">
                              <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                </div>Twitter</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton WhatsApp -->
                            <a class="resp-sharing-button__link" href="whatsapp://send?text=Macri habló de las chances de la Selección%20http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" target="_blank" aria-label="WhatsApp">
                              <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                </div>WhatsApp</div>
                            </a>
                        </li>
                      </ul>            
        </div>
    </div>
<div
        class="row coya-article-post ">
	    <div class="col-md-12">
        <article id="post-69050" class="post-69050 post type-post status-publish format-standard has-post-thumbnail hentry category-desde-el-vestuario tag-mauricio-macri tag-mundial-de-rusia-2018 tag-seleccion-argentina ubicacion-yapa">
            <div class="entry-content">
                <div class="coya-post-meta">
                    <span class="nmicon-clock-o"></span> <div class="coya-date">07/06/2018</div>                </div><!-- .entry-meta -->
				<p>Durante el brindis con los acreditados en la Casa Rosada, un colega de La Nación le preguntó cómo veía a la Selección con vistas al Mundial. &#8220;Me gusta no ir de favorito&#8221;, contestó el Presidente, y comentó que vio muy bien a los jugadores cuando los visitó en el predio de Ezeiza. <em>&#8220;Tuve una charla con (Javier) Mascherano y noté el buen ánimo que existe en el equipo, es un grupo armónico, donde no hay tensiones</em>&#8220;, aseguró.</p>

            </div>
        </article><!-- #post-## -->
    </div>
</div>
<div class="row coya-article-post-footer">
    <div class="col-md-12">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		            <footer class="entry-footer">
				                    <div class="coya-post-meta">
						<div class="coya-tags"><strong>TAGS: </strong><a href="http://www.expedientepolitico.com.ar/seccion/mauricio-macri/" rel="tag">Mauricio Macri</a> <a href="http://www.expedientepolitico.com.ar/seccion/mundial-de-rusia-2018/" rel="tag">Mundial de Rusia 2018</a> <a href="http://www.expedientepolitico.com.ar/seccion/seleccion-argentina/" rel="tag">Selección Argentina</a></div>                    </div><!-- .entry-meta -->
				            </footer><!-- .entry-footer -->

				        
        <footer class="entry-footer">
                            ARTICULOS RELACIONADOS
                </footer>
                
        <div class="coya-related-posts">
            <!--/.row-->
            <div class="row coya_builder">


    <div class="post-list-horizontal coya-blog-post-layout-row">

        
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/me-llamaron-ocho-de-los-23-jugadores-de-la-seleccion/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/robles-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/me-llamaron-ocho-de-los-23-jugadores-de-la-seleccion/">&#8220;Me llamaron ocho de los 23 jugadores de la Selección&#8221;</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/me-llamaron-ocho-de-los-23-jugadores-de-la-seleccion/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=&#8220;Me llamaron ocho de los 23 jugadores de la&hellip;&amp;url=http://www.expedientepolitico.com.ar/me-llamaron-ocho-de-los-23-jugadores-de-la-seleccion/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=&#8220;Me llamaron ocho de los 23 jugadores de la&hellip;%20http://www.expedientepolitico.com.ar/me-llamaron-ocho-de-los-23-jugadores-de-la-seleccion/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/un-ex-jugador-de-la-seleccion-hablo-de-la-foto-del-jacuzzi-ansaldi-es-un-pelotudo/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/ansaldijacuzzi2-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/un-ex-jugador-de-la-seleccion-hablo-de-la-foto-del-jacuzzi-ansaldi-es-un-pelotudo/">Ex jugador de Selección habló del jacuzzi</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/un-ex-jugador-de-la-seleccion-hablo-de-la-foto-del-jacuzzi-ansaldi-es-un-pelotudo/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Ex jugador de Selección habló del jacuzzi&amp;url=http://www.expedientepolitico.com.ar/un-ex-jugador-de-la-seleccion-hablo-de-la-foto-del-jacuzzi-ansaldi-es-un-pelotudo/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Ex jugador de Selección habló del jacuzzi%20http://www.expedientepolitico.com.ar/un-ex-jugador-de-la-seleccion-hablo-de-la-foto-del-jacuzzi-ansaldi-es-un-pelotudo/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/2/24434_cherquisbialo1-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/">Cherquis cuenta por qué la Selección no fue al Vaticano</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Cherquis cuenta por qué la Selección no fue al&hellip;&amp;url=http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Cherquis cuenta por qué la Selección no fue al&hellip;%20http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            </div><div class="coya-blog-post-layout-row">
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/la-suspension-del-partido-con-israel-dejo-caras-largas-en-las-redacciones/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/2700452h440-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/la-suspension-del-partido-con-israel-dejo-caras-largas-en-las-redacciones/">La suspensión del partido con Israel dejó caras largas en las redacciones</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/la-suspension-del-partido-con-israel-dejo-caras-largas-en-las-redacciones/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=La suspensión del partido con Israel dejó caras largas&hellip;&amp;url=http://www.expedientepolitico.com.ar/la-suspension-del-partido-con-israel-dejo-caras-largas-en-las-redacciones/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=La suspensión del partido con Israel dejó caras largas&hellip;%20http://www.expedientepolitico.com.ar/la-suspension-del-partido-con-israel-dejo-caras-largas-en-las-redacciones/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/messi-apoya-el-aborto/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/messi-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/messi-apoya-el-aborto/">Messi: ¿apoya el aborto?</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/messi-apoya-el-aborto/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Messi: ¿apoya el aborto?&amp;url=http://www.expedientepolitico.com.ar/messi-apoya-el-aborto/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Messi: ¿apoya el aborto?%20http://www.expedientepolitico.com.ar/messi-apoya-el-aborto/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/mascherano-banco-a-ansaldi-por-la-foto/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-04-a-las-15.43.06-350x260.png" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/tema/desde-el-vestuario/">
                                Desde el vestuario                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/mascherano-banco-a-ansaldi-por-la-foto/">Mascherano bancó a Ansaldi por la foto</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/mascherano-banco-a-ansaldi-por-la-foto/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Mascherano bancó a Ansaldi por la foto&amp;url=http://www.expedientepolitico.com.ar/mascherano-banco-a-ansaldi-por-la-foto/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Mascherano bancó a Ansaldi por la foto%20http://www.expedientepolitico.com.ar/mascherano-banco-a-ansaldi-por-la-foto/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
                </div>




            </div>
            <!--/.owlCarousel-->
        </div>
        <!--/.mt-related-posts-->        <footer class="entry-footer">
        <strong>REALICE UN COMENTARIO</strong>
        </footer>
        <div id="fbcomments">
  <div id="fb-root"></div>
  <script src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
  <fb:comments href="http://www.expedientepolitico.com.ar/macri-seleccion-mundial-rusia/" width="600"></fb:comments>
</div>        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>


				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class="coya-margin-top widget-area col-lg-4 col-md-4 col-sm-4 coya-sidebar" role="complementary">
  <div class="coya-blog-sidebar">
        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>
        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.jujuy.gob.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/jujuy/abril_300x250.jpg" title="Turismo Jujuy"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.berazategui.gov.ar/ciclovias/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/berazategui/ciclovia_300x300.gif" title="Berazategui"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>
    			<div class="widget coya_builder popular-posts">      <div class="coya-post-box-a posts-column-layout">
      <h2><span>MAS LEIDAS</span></h2>
      </div>

            <ul class="posts-list">
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/la-inquietud-gremial-se-agita-con-la-incorporacion-de-nuevo-directo-en-telam/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/01/telam-ajuste-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/la-inquietud-gremial-se-agita-con-la-incorporacion-de-nuevo-directo-en-telam/"
                               title="La inquietud gremial en Télam se agita con un nuevo director">
								La inquietud gremial en Télam se agita con un nuevo director</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/2/24434_cherquisbialo1-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/cherquis-cuenta-porque-la-seleccion-no-fue-a-ver-al-papa/"
                               title="Cherquis cuenta por qué la Selección no fue al Vaticano">
								Cherquis cuenta por qué la Selección no fue al Vaticano</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/sofovich-puso-en-vereda-a-pena/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/06/gustavo-sofovich.JPG_1342858958-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/sofovich-puso-en-vereda-a-pena/"
                               title="Sofovich puso en vereda a Peña">
								Sofovich puso en vereda a Peña</a>
                        </div>

                    </li>
				            </ul>

			</div>
			

        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.vicentelopez.gov.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/vicentelopez/seguridad_300x250.jpg" title="Vicente Lopez"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.lamatanza.gov.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/matanza/seguridad2_300x250.jpg" title="La Matanza"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.udocba.org.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/udocba/udocba.gif" title="udocba"></a>      </div>
    </div>


    
  </div>
</aside><!-- #secondary -->					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-7 col-sm-8">
											2018 Expediente Político. Todos los derechos reservados.					
					
				</div>

									<div class="col-lg-5 col-sm-4 text-right">
						            Realizado por <a href="http://www.cubodev.com" rel="dofollow" title="CuboDev" target="_blank">Cubo Dev</a>					</div>
							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.2'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/offscreen/offscreen.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/sticky/jquery.sticky.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/navigation/navigation.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/machothemes/machothemes.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.expedientepolitico.com.ar","theme":"http:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/coya","ajaxurl":"http:\/\/www.expedientepolitico.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/js/functions.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=4.9.6'></script>

</body>
</html>
