<!DOCTYPE html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<!--||  JM Twitter Cards by jmau111 v12  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ExpedientePol">
<meta name="twitter:site" content="@ExpedientePol">
<meta name="twitter:title" content="Burlando quiere ser gobernador">
<meta name="twitter:description" content="Después de muchos años de ser uno de los abogados más mediáticos de la Argentina, Fernando Burlando anunció que se lanza a la política. Dijo que quiere ser candidato a gobernador de la provincia">
<meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2018/12/f800x450-495533_546979_0.jpg">
<!--||  /JM Twitter Cards by jmau111 v12  ||-->
<title>Burlando quiere ser gobernador | Expediente Político</title>

		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="fernando burlando,política" />
		<link rel="canonical" href="https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Expediente Político | Noticias sin vencimiento" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Burlando quiere ser gobernador | Expediente Político" />
		<meta property="og:url" content="https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" />
		<meta property="og:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2018/12/f800x450-495533_546979_0.jpg" />
		<meta property="og:image:secure_url" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2018/12/f800x450-495533_546979_0.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta property="article:published_time" content="2022-12-26T14:16:14+00:00" />
		<meta property="article:modified_time" content="2022-12-26T14:16:14+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Burlando quiere ser gobernador | Expediente Político" />
		<meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2018/12/f800x450-495533_546979_0.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#article","name":"Burlando quiere ser gobernador | Expediente Pol\u00edtico","headline":"Burlando quiere ser gobernador","author":{"@id":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2018\/12\/f800x450-495533_546979_0.jpg","width":800,"height":450},"datePublished":"2022-12-26T14:16:14-03:00","dateModified":"2022-12-26T14:16:14-03:00","inLanguage":"es-ES","mainEntityOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#webpage"},"isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#webpage"},"articleSection":"Pol\u00edtica, Fernando Burlando, Yapa"},{"@type":"BreadcrumbList","@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/","name":"Inicio","description":"Noticias sin vencimiento","url":"https:\/\/www.expedientepolitico.com.ar\/"},"nextItem":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/","name":"Burlando quiere ser gobernador","url":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/"},"previousItem":"https:\/\/www.expedientepolitico.com.ar\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/www.expedientepolitico.com.ar\/#organization","name":"Expediente Pol\u00edtico","url":"https:\/\/www.expedientepolitico.com.ar\/"},{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#webpage","url":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/","name":"Burlando quiere ser gobernador | Expediente Pol\u00edtico","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#breadcrumblist"},"author":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","creator":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","image":{"@type":"ImageObject","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2018\/12\/f800x450-495533_546979_0.jpg","@id":"https:\/\/www.expedientepolitico.com.ar\/#mainImage","width":800,"height":450},"primaryImageOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/burlando-gobernador-buenos-aires\/#mainImage"},"datePublished":"2022-12-26T14:16:14-03:00","dateModified":"2022-12-26T14:16:14-03:00"},{"@type":"WebSite","@id":"https:\/\/www.expedientepolitico.com.ar\/#website","url":"https:\/\/www.expedientepolitico.com.ar\/","name":"Expediente Pol\u00edtico","description":"Noticias sin vencimiento","inLanguage":"es-ES","publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Comentario Burlando quiere ser gobernador del feed" href="https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expedientepolitico.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.expedientepolitico.com.ar/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='normalize-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css' href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://www.expedientepolitico.com.ar/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js' id='modernizr-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=6.1.1' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=6.1.1' id='respond-js'></script>
<![endif]-->

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42793697-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.expedientepolitico.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42793697-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.expedientepolitico.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expedientepolitico.com.ar/wp-json/wp/v2/posts/130000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=130000' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fburlando-gobernador-buenos-aires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fburlando-gobernador-buenos-aires%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.90.1" /><link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desea recibir notificaciones de las últimas noticias de Expediente Político?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "BLOQUEAR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar Notificaciones";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->


<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<style>
@media only screen and (max-width: 767px) {
  .blog-box-layout16 .item-img .item-content {
    position: inherit;
    bottom: inherit;
    left: inherit;
    right: inherit;
    background-color: #23282d;
    padding: 10px 15px;
    border-radius: inherit;
    z-index: inherit;
  }
  .blog-box-layout16 .item-img:after {
    content: "";
    height: inherit;
    width: inherit;
    background: inherit;
    position: inherit;
    bottom: inherit;
    right: inherit;
    left: inherit;
  }
  .blog-box-layout16 .item-img .item-content .item-title a {
      color: #FFF;
      font-size: 28px;
      line-height: 36px;
      font-weight: 700;
      background:inherit;
      padding: 0px;
      display: block;
      -webkit-transition: all 0.3s ease-in-out;
      -moz-transition: all 0.3s ease-in-out;
      -ms-transition: all 0.3s ease-in-out;
      -o-transition: all 0.3s ease-in-out;
      transition: all 0.3s ease-in-out;
  }

}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-130000 single-format-standard wp-embed-responsive sticky-header">

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">26 de December de 2022</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-130000" class="single-blog-box-layout3 post-130000 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-fernando-burlando ubicacion-yapa">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/politica/">Política</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;26/12/2022</li>
            </ul>
            <h1 class="item-title">Burlando quiere ser gobernador</h1>                                </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="800" height="450" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2018/12/f800x450-495533_546979_0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=Burlando quiere ser gobernador&amp;url=https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="https://api.whatsapp.com/send?text=Burlando quiere ser gobernador%20https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>Después de muchos años de ser uno de los abogados más mediáticos de la Argentina, Fernando Burlando anunció que se lanza a la política. Dijo que quiere ser <strong>candidato a gobernador de la provincia de Buenos Aires </strong>con una lista alternativa al Frente de Todos y Juntos por el Cambio</p>
<p>&#8220;Hay infinidad de funcionarios que le importa un huevo la Provincia&#8221;, fue una de sus definiciones en una entrevista para Infobae.</p>
</div>
        <div class="blog-tag">
            <ul>
                <li class="item-tag"><i class="fas fa-bookmark"></i><a href="https://www.expedientepolitico.com.ar/seccion/fernando-burlando/" rel="tag">Fernando Burlando</a></li>            </ul>
        </div>
          <div id="fbcomments">
            <fb:comments href="https://www.expedientepolitico.com.ar/burlando-gobernador-buenos-aires/" width="600"></fb:comments>
          </div>
    </div>
</article>            <!-- 
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <ins class="adsbygoogle"
                       style="display:block"
                       data-ad-format="autorelaxed"
                       data-ad-client="ca-pub-6740296447590367"
                       data-ad-slot="7604577735"></ins>
                  <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                  </script> 
              -->

                  
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/alberto-se-tuvo-que-conformar-con-la-foto-de-titi/" rel="prev">Anterior: Alberto se tuvo que conformar con la foto de Titi</a></div></div>
	</nav>
                
                </main>
            </div>
            <div id="fixed-sidebar" class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2022/11/Banner-Munic-MERLO-Noviembre-Au-Pte-Peron-300x250-1.png" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2022/04/Banner-ESCOBAR-Abril-300x300-1.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.irsa.com.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2022/09/Banner-IRSA.300x250-octubre-2022.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.msm.gov.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2022/11/Banner-Munic-San-Miguel-NOVIEMBRE-2022-GIF_COMPRALOCAL_2-1.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw"></a>
</div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="1200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <ul class="footer-social">
                    <li><a href="https://www.expedientepolitico.com.ar/politica-de-privacidad-2/" target="_blank">Política de Privacidad</a></li>
            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>


  <!--copyscapeskip-->
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="Banner de cookies RGPD" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizamos cookies para ofrecerte la mejor experiencia en nuestra web.</p><p>Puedes aprender más sobre qué cookies utilizamos o desactivarlas en los <span role="link"  data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustes</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
		  <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar"  role="button">Aceptar</button>
	  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
  <!--/copyscapeskip-->
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js' id='popper-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/theia-sticky-sidebar.min.js' id='theia-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js' id='isotope-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js' id='meanmenu-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js' id='smoothscroll-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js' id='masonry-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var expol_var = {"theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/expol","site_url":"https:\/\/www.expedientepolitico.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.expedientepolitico.com.ar\/wp-admin\/admin-ajax.php","post_id":"130000","plugin_dir":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>

    
  <!--copyscapeskip-->
  <!-- V1 -->
  <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
          
        <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD">
          <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span>
          <span class="gdpr-icon moovegdpr-arrow-close"></span>
        </button>
            <div class="moove-gdpr-modal-left-content">
        
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.expedientepolitico.com.ar/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Expediente Político"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        <ul id="moove-gdpr-menu">
          
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Política de privacidad">
    <span class="gdpr-nav-tab-title">Política de privacidad</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias">
      <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span>
    </button>
  </li>




        </ul>
        
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->      </div>
      <!--  .moove-gdpr-modal-left-content -->
      <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title">
           
        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Política de privacidad</span>
    <div class="moove-gdpr-tab-main-content">
  	<h1>Privacy Policy</h1>
<p>Last updated: January 13, 2022</p>
<p>This Privacy Policy describes Our policies and procedures on the collection, use and disclosure of Your information when You use the Service and tells You about Your privacy rights and how the law protects You.</p>
<p>We use Your Personal data to provide and improve the Service. By using the Service, You agree to the collection and use of information in accordance with this Privacy Policy. This Privacy Policy has been created with the help of the <a href="https://www.freeprivacypolicy.com/blog/sample-privacy-policy-template/" target="_blank">Privacy Policy Template</a>.</p>
<h1>Interpretation and Definitions</h1>
<h2>Interpretation</h2>
<p>The words of which the initial letter is capitalized have meanings defined under the following conditions. The following definitions shall have the same meaning regardless of whether they appear in singular or in plural.</p>
<h2>Definitions</h2>
<p>For the purposes of this Privacy Policy:</p>
<ul>
<li>
<p><strong>Account</strong> means a unique account created for You to access our Service or parts of our Service.</p>
</li>
<li>
<p><strong>Company</strong> (referred to as either &quot;the Company&quot;, &quot;We&quot;, &quot;Us&quot; or &quot;Our&quot; in this Agreement) refers to Expediente Político.</p>
</li>
<li>
<p><strong>Cookies</strong> are small files that are placed on Your computer, mobile device or any other device by a website, containing the details of Your browsing history on that website among its many uses.</p>
</li>
<li>
<p><strong>Country</strong> refers to:  Argentina</p>
</li>
<li>
<p><strong>Device</strong> means any device that can access the Service such as a computer, a cellphone or a digital tablet.</p>
</li>
<li>
<p><strong>Personal Data</strong> is any information that relates to an identified or identifiable individual.</p>
</li>
<li>
<p><strong>Service</strong> refers to the Website.</p>
</li>
<li>
<p><strong>Service Provider</strong> means any natural or legal person who processes the data on behalf of the Company. It refers to third-party companies or individuals employed by the Company to facilitate the Service, to provide the Service on behalf of the Company, to perform services related to the Service or to assist the Company in analyzing how the Service is used.</p>
</li>
<li>
<p><strong>Usage Data</strong> refers to data collected automatically, either generated by the use of the Service or from the Service infrastructure itself (for example, the duration of a page visit).</p>
</li>
<li>
<p><strong>Website</strong> refers to Expediente Político, accessible from <a href="https://www.expedientepolitico.com.ar/" rel="external nofollow noopener" target="_blank">https://www.expedientepolitico.com.ar/</a></p>
</li>
<li>
<p><strong>You</strong> means the individual accessing or using the Service, or the company, or other legal entity on behalf of which such individual is accessing or using the Service, as applicable.</p>
</li>
</ul>
<h1>Collecting and Using Your Personal Data</h1>
<h2>Types of Data Collected</h2>
<h3>Personal Data</h3>
<p>While using Our Service, We may ask You to provide Us with certain personally identifiable information that can be used to contact or identify You. Personally identifiable information may include, but is not limited to:</p>
<ul>
<li>
<p>Email address</p>
</li>
<li>
<p>Usage Data</p>
</li>
</ul>
<h3>Usage Data</h3>
<p>Usage Data is collected automatically when using the Service.</p>
<p>Usage Data may include information such as Your Device's Internet Protocol address (e.g. IP address), browser type, browser version, the pages of our Service that You visit, the time and date of Your visit, the time spent on those pages, unique device identifiers and other diagnostic data.</p>
<p>When You access the Service by or through a mobile device, We may collect certain information automatically, including, but not limited to, the type of mobile device You use, Your mobile device unique ID, the IP address of Your mobile device, Your mobile operating system, the type of mobile Internet browser You use, unique device identifiers and other diagnostic data.</p>
<p>We may also collect information that Your browser sends whenever You visit our Service or when You access the Service by or through a mobile device.</p>
<h3>Tracking Technologies and Cookies</h3>
<p>We use Cookies and similar tracking technologies to track the activity on Our Service and store certain information. Tracking technologies used are beacons, tags, and scripts to collect and track information and to improve and analyze Our Service. The technologies We use may include:</p>
<ul>
<li><strong>Cookies or Browser Cookies.</strong> A cookie is a small file placed on Your Device. You can instruct Your browser to refuse all Cookies or to indicate when a Cookie is being sent. However, if You do not accept Cookies, You may not be able to use some parts of our Service. Unless you have adjusted Your browser setting so that it will refuse Cookies, our Service may use Cookies.</li>
<li><strong>Flash Cookies.</strong> Certain features of our Service may use local stored objects (or Flash Cookies) to collect and store information about Your preferences or Your activity on our Service. Flash Cookies are not managed by the same browser settings as those used for Browser Cookies. For more information on how You can delete Flash Cookies, please read &quot;Where can I change the settings for disabling, or deleting local shared objects?&quot; available at <a href="https://helpx.adobe.com/flash-player/kb/disable-local-shared-objects-flash.html#main_Where_can_I_change_the_settings_for_disabling__or_deleting_local_shared_objects_" rel="external nofollow noopener" target="_blank">https://helpx.adobe.com/flash-player/kb/disable-local-shared-objects-flash.html#main_Where_can_I_change_the_settings_for_disabling__or_deleting_local_shared_objects_</a></li>
<li><strong>Web Beacons.</strong> Certain sections of our Service and our emails may contain small electronic files known as web beacons (also referred to as clear gifs, pixel tags, and single-pixel gifs) that permit the Company, for example, to count users who have visited those pages or opened an email and for other related website statistics (for example, recording the popularity of a certain section and verifying system and server integrity).</li>
</ul>
<p>Cookies can be &quot;Persistent&quot; or &quot;Session&quot; Cookies. Persistent Cookies remain on Your personal computer or mobile device when You go offline, while Session Cookies are deleted as soon as You close Your web browser. Learn more about cookies: <a href="https://www.freeprivacypolicy.com/blog/sample-privacy-policy-template/#Use_Of_Cookies_And_Tracking" target="_blank">Use of Cookies by Free Privacy Policy</a>.</p>
<p>We use both Session and Persistent Cookies for the purposes set out below:</p>
<ul>
<li>
<p><strong>Necessary / Essential Cookies</strong></p>
<p>Type: Session Cookies</p>
<p>Administered by: Us</p>
<p>Purpose: These Cookies are essential to provide You with services available through the Website and to enable You to use some of its features. They help to authenticate users and prevent fraudulent use of user accounts. Without these Cookies, the services that You have asked for cannot be provided, and We only use these Cookies to provide You with those services.</p>
</li>
<li>
<p><strong>Cookies Policy / Notice Acceptance Cookies</strong></p>
<p>Type: Persistent Cookies</p>
<p>Administered by: Us</p>
<p>Purpose: These Cookies identify if users have accepted the use of cookies on the Website.</p>
</li>
<li>
<p><strong>Functionality Cookies</strong></p>
<p>Type: Persistent Cookies</p>
<p>Administered by: Us</p>
<p>Purpose: These Cookies allow us to remember choices You make when You use the Website, such as remembering your login details or language preference. The purpose of these Cookies is to provide You with a more personal experience and to avoid You having to re-enter your preferences every time You use the Website.</p>
</li>
</ul>
<p>For more information about the cookies we use and your choices regarding cookies, please visit our Cookies Policy or the Cookies section of our Privacy Policy.</p>
<h2>Use of Your Personal Data</h2>
<p>The Company may use Personal Data for the following purposes:</p>
<ul>
<li>
<p><strong>To provide and maintain our Service</strong>, including to monitor the usage of our Service.</p>
</li>
<li>
<p><strong>To manage Your Account:</strong> to manage Your registration as a user of the Service. The Personal Data You provide can give You access to different functionalities of the Service that are available to You as a registered user.</p>
</li>
<li>
<p><strong>For the performance of a contract:</strong> the development, compliance and undertaking of the purchase contract for the products, items or services You have purchased or of any other contract with Us through the Service.</p>
</li>
<li>
<p><strong>To contact You:</strong> To contact You by email, telephone calls, SMS, or other equivalent forms of electronic communication, such as a mobile application's push notifications regarding updates or informative communications related to the functionalities, products or contracted services, including the security updates, when necessary or reasonable for their implementation.</p>
</li>
<li>
<p><strong>To provide You</strong> with news, special offers and general information about other goods, services and events which we offer that are similar to those that you have already purchased or enquired about unless You have opted not to receive such information.</p>
</li>
<li>
<p><strong>To manage Your requests:</strong> To attend and manage Your requests to Us.</p>
</li>
<li>
<p><strong>For business transfers:</strong> We may use Your information to evaluate or conduct a merger, divestiture, restructuring, reorganization, dissolution, or other sale or transfer of some or all of Our assets, whether as a going concern or as part of bankruptcy, liquidation, or similar proceeding, in which Personal Data held by Us about our Service users is among the assets transferred.</p>
</li>
<li>
<p><strong>For other purposes</strong>: We may use Your information for other purposes, such as data analysis, identifying usage trends, determining the effectiveness of our promotional campaigns and to evaluate and improve our Service, products, services, marketing and your experience.</p>
</li>
</ul>
<p>We may share Your personal information in the following situations:</p>
<ul>
<li><strong>With Service Providers:</strong> We may share Your personal information with Service Providers to monitor and analyze the use of our Service,  to contact You.</li>
<li><strong>For business transfers:</strong> We may share or transfer Your personal information in connection with, or during negotiations of, any merger, sale of Company assets, financing, or acquisition of all or a portion of Our business to another company.</li>
<li><strong>With Affiliates:</strong> We may share Your information with Our affiliates, in which case we will require those affiliates to honor this Privacy Policy. Affiliates include Our parent company and any other subsidiaries, joint venture partners or other companies that We control or that are under common control with Us.</li>
<li><strong>With business partners:</strong> We may share Your information with Our business partners to offer You certain products, services or promotions.</li>
<li><strong>With other users:</strong> when You share personal information or otherwise interact in the public areas with other users, such information may be viewed by all users and may be publicly distributed outside.</li>
<li><strong>With Your consent</strong>: We may disclose Your personal information for any other purpose with Your consent.</li>
</ul>
<h2>Retention of Your Personal Data</h2>
<p>The Company will retain Your Personal Data only for as long as is necessary for the purposes set out in this Privacy Policy. We will retain and use Your Personal Data to the extent necessary to comply with our legal obligations (for example, if we are required to retain your data to comply with applicable laws), resolve disputes, and enforce our legal agreements and policies.</p>
<p>The Company will also retain Usage Data for internal analysis purposes. Usage Data is generally retained for a shorter period of time, except when this data is used to strengthen the security or to improve the functionality of Our Service, or We are legally obligated to retain this data for longer time periods.</p>
<h2>Transfer of Your Personal Data</h2>
<p>Your information, including Personal Data, is processed at the Company's operating offices and in any other places where the parties involved in the processing are located. It means that this information may be transferred to — and maintained on — computers located outside of Your state, province, country or other governmental jurisdiction where the data protection laws may differ than those from Your jurisdiction.</p>
<p>Your consent to this Privacy Policy followed by Your submission of such information represents Your agreement to that transfer.</p>
<p>The Company will take all steps reasonably necessary to ensure that Your data is treated securely and in accordance with this Privacy Policy and no transfer of Your Personal Data will take place to an organization or a country unless there are adequate controls in place including the security of Your data and other personal information.</p>
<h2>Disclosure of Your Personal Data</h2>
<h3>Business Transactions</h3>
<p>If the Company is involved in a merger, acquisition or asset sale, Your Personal Data may be transferred. We will provide notice before Your Personal Data is transferred and becomes subject to a different Privacy Policy.</p>
<h3>Law enforcement</h3>
<p>Under certain circumstances, the Company may be required to disclose Your Personal Data if required to do so by law or in response to valid requests by public authorities (e.g. a court or a government agency).</p>
<h3>Other legal requirements</h3>
<p>The Company may disclose Your Personal Data in the good faith belief that such action is necessary to:</p>
<ul>
<li>Comply with a legal obligation</li>
<li>Protect and defend the rights or property of the Company</li>
<li>Prevent or investigate possible wrongdoing in connection with the Service</li>
<li>Protect the personal safety of Users of the Service or the public</li>
<li>Protect against legal liability</li>
</ul>
<h2>Security of Your Personal Data</h2>
<p>The security of Your Personal Data is important to Us, but remember that no method of transmission over the Internet, or method of electronic storage is 100% secure. While We strive to use commercially acceptable means to protect Your Personal Data, We cannot guarantee its absolute security.</p>
<h1>Children's Privacy</h1>
<p>Our Service does not address anyone under the age of 13. We do not knowingly collect personally identifiable information from anyone under the age of 13. If You are a parent or guardian and You are aware that Your child has provided Us with Personal Data, please contact Us. If We become aware that We have collected Personal Data from anyone under the age of 13 without verification of parental consent, We take steps to remove that information from Our servers.</p>
<p>If We need to rely on consent as a legal basis for processing Your information and Your country requires consent from a parent, We may require Your parent's consent before We collect and use that information.</p>
<h1>Links to Other Websites</h1>
<p>Our Service may contain links to other websites that are not operated by Us. If You click on a third party link, You will be directed to that third party's site. We strongly advise You to review the Privacy Policy of every site You visit.</p>
<p>We have no control over and assume no responsibility for the content, privacy policies or practices of any third party sites or services.</p>
<h1>Changes to this Privacy Policy</h1>
<p>We may update Our Privacy Policy from time to time. We will notify You of any changes by posting the new Privacy Policy on this page.</p>
<p>We will let You know via email and/or a prominent notice on Our Service, prior to the change becoming effective and update the &quot;Last updated&quot; date at the top of this Privacy Policy.</p>
<p>You are advised to review this Privacy Policy periodically for any changes. Changes to this Privacy Policy are effective when they are posted on this page.</p>
<h1>Contact Us</h1>
<p>If you have any questions about this Privacy Policy, You can contact us:</p>
<ul>
<li>By email: expedientepolitico@gmail.com</li>
</ul>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookies estrictamente necesarias</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Activar o desactivar las cookies</span>        
              <input type="checkbox" aria-label="Cookies estrictamente necesarias"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
            
            
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
			  		<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Activar todo">Activar todo</button>
		  					<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Guardar ajustes">Guardar ajustes</button>
				</div>
<!--  .moove-gdpr-button-holder -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
      </div>
      <!--  .moove-gdpr-modal-right-content -->

      <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
  </div>
  <!-- #moove_gdpr_cookie_modal -->
  <!--/copyscapeskip-->

</body>
</html>