<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<title>&quot;Decían que Máximo buscaba novia y estaba organizando un frente feminista&quot; | Expediente Político</title>

<!-- All in One SEO Pack 3.2.6 por Michael Torbert de Semper Fi Web Design[265,386] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expedientepolitico.com.ar/#organization","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","sameAs":[]},{"@type":"WebSite","@id":"https://www.expedientepolitico.com.ar/#website","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.expedientepolitico.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#webpage","url":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/","inLanguage":"es-ES","name":"&#8220;Dec\u00edan que M\u00e1ximo buscaba novia y estaba organizando un frente feminista&#8221;","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/07/luana.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#primaryimage"},"datePublished":"2019-09-10T01:57:03+00:00","dateModified":"2019-09-10T01:57:03+00:00"},{"@type":"Article","@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#article","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#webpage"},"author":{"@id":"https://www.expedientepolitico.com.ar/author/admin/#author"},"headline":"&#8220;Dec\u00edan que M\u00e1ximo buscaba novia y estaba organizando un frente feminista&#8221;","datePublished":"2019-09-10T01:57:03+00:00","dateModified":"2019-09-10T01:57:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#webpage"},"publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"articleSection":"Pol\u00edtica, Luana Volnovich, miguel angel Pichetto, Yapa","image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/07/luana.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://www.expedientepolitico.com.ar/author/admin/#author","name":"Expediente Politico","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/dfd5c4b4a574b992001a931f3633d6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Expediente Politico"}}]}</script>
<link rel="canonical" href="https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; &#8220;Decían que Máximo buscaba novia y estaba organizando un frente feminista&#8221; RSS de los comentarios" href="https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/theme.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.13","alnp_content_container":"main.site-main","alnp_title_selector":"h1.item-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"no","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.js?ver=1.5.13'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=5.2.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=5.2.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La sorpresa de Borghi por la detención de Veppo' href='https://www.expedientepolitico.com.ar/la-sorpresa-de-borghi-ante-el-impacto-por-la-detencion-de-veppo/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=89445' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fdecian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fdecian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea recibir notificaciones de las últimas noticias de Expediente Político?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'BLOQUEAR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar Notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-89445 single-format-standard wp-embed-responsive sticky-header">

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <!-- Preloader Start Here -->
    <div id="preloader"></div>
    <!-- Preloader End Here -->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063 nav-item"><a title="Entrevistas" href="https://www.expedientepolitico.com.ar/tema/entrevista/" class="nav-link">Entrevistas</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">10 de septiembre de 2019</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
	
		
	
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-89445" class="single-blog-box-layout3 post-89445 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-luana-volnovich tag-miguel-angel-pichetto ubicacion-yapa">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/politica/">Política</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;09/09/2019</li>
            </ul>
            <h1 class="item-title">&#8220;Decían que Máximo buscaba novia y estaba organizando un frente feminista&#8221;</h1>            <p>La diputada nacional de La Cámpora, Luana Volnovich, trató de desarticular mitos de la agrupación en diálogo con Nancy Pasos por Crónica TV. Uno de ellos que fue novia de Máximo Kirchner. &#8220;Decían que Máximo buscaba novia y en realidad estaba conformando una agrupación feminista&#8221;, señaló. Contó que le atribuyeron muchos romances al hijo de Cristina y que en realidad lo suyo fue siempre confluir consensos desde fuera de los&hellip; </p>
        </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="960" height="640" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/07/luana.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=&#8220;Decían que Máximo buscaba novia y estaba organizando un&hellip;&amp;url=https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="whatsapp://send?text=&#8220;Decían que Máximo buscaba novia y estaba organizando un&hellip;%20https://www.expedientepolitico.com.ar/decian-que-maximo-buscaba-novia-y-estaba-organizando-un-frente-feminista/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>La diputada nacional de La Cámpora, Luana Volnovich, trató de desarticular mitos de la agrupación en diálogo con Nancy Pasos por Crónica TV.</p>
<p>Uno de ellos que fue novia de Máximo Kirchner. &#8220;Decían que Máximo buscaba novia y en realidad estaba conformando una agrupación feminista&#8221;, señaló.</p>
<p>Contó que le atribuyeron muchos romances al hijo de Cristina y que en realidad lo suyo fue siempre confluir consensos desde fuera de los medios y con la política.</p>
<p>&#8220;La prueba que hemos realizado una autocrítica esta a la vista con la unidad del peronismo&#8221;, agregó la legisladora.</p>
<p>Por último, considero que La Cámpora construye poder de u a manera diferente que Pichetto que es de la corporación política.</p>
</div>
        <div class="blog-tag">
            <ul>
                <li class="item-tag"><i class="fas fa-bookmark"></i><a href="https://www.expedientepolitico.com.ar/seccion/luana-volnovich/" rel="tag">Luana Volnovich</a></li>,&nbsp;<li class="item-tag"><a href="https://www.expedientepolitico.com.ar/seccion/miguel-angel-pichetto/" rel="tag">miguel angel Pichetto</a></li>            </ul>
        </div>
    </div>
</article>
                  
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/a-menos-de-30-dias-del-papelon-de-las-paso-ya-volvieron-las-encuestas-a-los-medios/" rel="prev">Anterior: A menos de 30 días del papelón de las PASO, ya volvieron las encuestas a los medios</a></div></div>
	</nav>
                  
                
                </main>
            </div>
            <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
                            <a href="http://www.cpacf.org.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/abogados_300x250.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.provincianet.com.ar/abrochate">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/abrochate_300x300.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.macro.com.ar/empresas/comex/servicios?utm_source=Expediente_Politico&utm_medium=Display&utm_campaign=BM_Comex&utm_content=ComexDigital300x300px">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/comex_300x250.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.jusbaires.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/justicia_300x150.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/institucional_300x300.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="600" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw">Tweets by ExpedientePol</a>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="600" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.24'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.2.3'></script>

</body>
</html>