<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<!--||  JM Twitter Cards by Julien Maury 11.1.8  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ExpedientePol">
<meta name="twitter:site" content="@ExpedientePol">
<meta name="twitter:title" content="Fernando González se despide de Clarín">
<meta name="twitter:description" content="El prestigioso columnista de Clarín cerrará una segunda etapa en el diario tras su paso por El Cronista, donde fue nombrado director periodístico en 2009.González regresó en 2016 con el cargo">
<meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.8  ||-->
<title>Fernando González se despide de Clarín | Expediente Político</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="fernando gonzalez,medios,política" />
		<link rel="canonical" href="https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Expediente Político | Noticias sin vencimiento" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Fernando González se despide de Clarín | Expediente Político" />
		<meta property="og:url" content="https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" />
		<meta property="og:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg" />
		<meta property="og:image:secure_url" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="720" />
		<meta property="article:published_time" content="2021-12-30T11:15:15+00:00" />
		<meta property="article:modified_time" content="2021-12-30T11:15:15+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.expedientepolitico.com.ar" />
		<meta name="twitter:title" content="Fernando González se despide de Clarín | Expediente Político" />
		<meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.expedientepolitico.com.ar\/#website","url":"https:\/\/www.expedientepolitico.com.ar\/","name":"Expediente Pol\u00edtico","description":"Noticias sin vencimiento","inLanguage":"es-ES","publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.expedientepolitico.com.ar\/#organization","name":"Expediente Pol\u00edtico","url":"https:\/\/www.expedientepolitico.com.ar\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/","name":"Inicio","description":"Noticias sin vencimiento","url":"https:\/\/www.expedientepolitico.com.ar\/"},"nextItem":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/","name":"Fernando Gonz\u00e1lez se despide de Clar\u00edn","url":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/"},"previousItem":"https:\/\/www.expedientepolitico.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","url":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/","name":"Expediente Politico","image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dfd5c4b4a574b992001a931f3633d6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Expediente Politico"}},{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#webpage","url":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/","name":"Fernando Gonz\u00e1lez se despide de Clar\u00edn | Expediente Pol\u00edtico","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#breadcrumblist"},"author":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","creator":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/#mainImage","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2021\/12\/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#mainImage"},"datePublished":"2021-12-30T11:15:15-03:00","dateModified":"2021-12-30T11:15:15-03:00"},{"@type":"Article","@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#article","name":"Fernando Gonz\u00e1lez se despide de Clar\u00edn | Expediente Pol\u00edtico","inLanguage":"es-ES","headline":"Fernando Gonz\u00e1lez se despide de Clar\u00edn","author":{"@id":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"},"datePublished":"2021-12-30T11:15:15-03:00","dateModified":"2021-12-30T11:15:15-03:00","articleSection":"Medios, Pol\u00edtica, Fernando Gonzalez, Yapa","mainEntityOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#webpage"},"isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/fernando-gonzalez-se-despide-de-clarin\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/#articleImage","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2021\/12\/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg","width":1280,"height":720}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Comentario Fernando González se despide de Clarín del feed" href="https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
#start-resizable-editor-section {
  display: none;
}

.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

#end-resizable-editor-section {
  display: none;
}
</style>
<link rel='stylesheet' id='normalize-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/libs/scrollspy.min.js?ver=1.5.14' id='auto-load-next-post-scrollspy-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/libs/jquery.history.js?ver=1.5.14' id='auto-load-next-post-history-js'></script>
<script type='text/javascript' id='auto-load-next-post-script-js-extra'>
/* <![CDATA[ */
var auto_load_next_post_params = {"alnp_version":"1.5.14","alnp_content_container":"main.site-main","alnp_title_selector":"h1.item-title","alnp_navigation_container":"nav.post-navigation","alnp_comments_container":"div#comments","alnp_remove_comments":"yes","alnp_google_analytics":"no","alnp_event_on_load":"","alnp_event_on_entering":"","alnp_is_customizer":"","alnp_load_in_footer":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/auto-load-next-post/assets/js/frontend/auto-load-next-post.js?ver=1.5.14' id='auto-load-next-post-script-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js' id='modernizr-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=5.8.2' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=5.8.2' id='respond-js'></script>
<![endif]-->

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42793697-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.expedientepolitico.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42793697-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.expedientepolitico.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expedientepolitico.com.ar/wp-json/wp/v2/posts/122180" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=122180' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Ffernando-gonzalez-se-despide-de-clarin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Ffernando-gonzalez-se-despide-de-clarin%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" />    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '71249274af'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.expedientepolitico.com.ar/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desea recibir notificaciones de las últimas noticias de Expediente Político?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "BLOQUEAR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar Notificaciones";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />


<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<style>
@media only screen and (max-width: 767px) {
  .blog-box-layout16 .item-img .item-content {
    position: inherit;
    bottom: inherit;
    left: inherit;
    right: inherit;
    background-color: #23282d;
    padding: 10px 15px;
    border-radius: inherit;
    z-index: inherit;
  }
  .blog-box-layout16 .item-img:after {
    content: "";
    height: inherit;
    width: inherit;
    background: inherit;
    position: inherit;
    bottom: inherit;
    right: inherit;
    left: inherit;
  }
  .blog-box-layout16 .item-img .item-content .item-title a {
      color: #FFF;
      font-size: 28px;
      line-height: 36px;
      font-weight: 700;
      background:inherit;
      padding: 0px;
      display: block;
      -webkit-transition: all 0.3s ease-in-out;
      -moz-transition: all 0.3s ease-in-out;
      -ms-transition: all 0.3s ease-in-out;
      -o-transition: all 0.3s ease-in-out;
      transition: all 0.3s ease-in-out;
  }

}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-122180 single-format-standard wp-embed-responsive sticky-header">

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">30 de December de 2021</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-122180" class="single-blog-box-layout3 post-122180 post type-post status-publish format-standard has-post-thumbnail hentry category-medios category-politica tag-fernando-gonzalez ubicacion-yapa">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/medios/">Medios</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;30/12/2021</li>
            </ul>
            <h1 class="item-title">Fernando González se despide de Clarín</h1>                                </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="1280" height="720" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816.jpeg 1280w, https://www.expedientepolitico.com.ar/wp-content/uploads/2021/12/fernando-gonzalez-en-la-escuela-de-comunicacion-775816-1170x658.jpeg 1170w" sizes="(max-width: 1280px) 100vw, 1280px" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=Fernando González se despide de Clarín&amp;url=https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="https://api.whatsapp.com/send?text=Fernando González se despide de Clarín%20https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>El prestigioso columnista de Clarín cerrará una segunda etapa en el diario tras su paso por El Cronista, donde fue nombrado director periodístico en 2009.</p>
<p>González regresó en 2016 con el cargo de prosecretario general de Redacción pero ahora decidió emigrar a España por motivos familiares. La noticia ya se venía madurando dentro de la redacción aunque en las últimas horas se oficializó internamente.</p>
<p>En 2010 obtuvo el Premio Adepa a la Libertad de Expresión y en 2017 el Premio Konex, entre otros galardones.</p>
<p>Su lugar sería ocupado por Ignacio Miri.</p>
</div>
        <div class="blog-tag">
            <ul>
                <li class="item-tag"><i class="fas fa-bookmark"></i><a href="https://www.expedientepolitico.com.ar/seccion/fernando-gonzalez/" rel="tag">Fernando Gonzalez</a></li>            </ul>
        </div>
          <div id="fbcomments">
            <fb:comments href="https://www.expedientepolitico.com.ar/fernando-gonzalez-se-despide-de-clarin/" width="600"></fb:comments>
          </div>
    </div>
</article>            <!-- 
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <ins class="adsbygoogle"
                       style="display:block"
                       data-ad-format="autorelaxed"
                       data-ad-client="ca-pub-6740296447590367"
                       data-ad-slot="7604577735"></ins>
                  <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                  </script> 
              -->

                  
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/no-soy-un-futbolista-con-un-pase-dice-berni/" rel="prev">Anterior: &#8220;No soy un futbolista con un pase&#8221;</a></div></div>
	</nav>
                
                </main>
            </div>
            <div id="fixed-sidebar" class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/11/Banner-Merlo-Noviembre-2021-tasa-1.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Banner-Escobar-Marzo-2021.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.irsa.com.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2020/02/Banner-Irsa.-Expediente-Político-300x300-1.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw"></a>
</div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="1200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js' id='popper-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/theia-sticky-sidebar.min.js' id='theia-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js' id='isotope-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js' id='meanmenu-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js' id='smoothscroll-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js' id='masonry-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var expol_var = {"theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/expol","site_url":"https:\/\/www.expedientepolitico.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>

</body>
</html>