<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<title>Gerardo Romano criticó el ajuste a los jubilados | Expediente Político</title>

<!-- All in One SEO Pack 3.3.3 por Michael Torbert de Semper Fi Web Design[265,348] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expedientepolitico.com.ar/#organization","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","sameAs":[]},{"@type":"WebSite","@id":"https://www.expedientepolitico.com.ar/#website","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.expedientepolitico.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#webpage","url":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/","inLanguage":"es-ES","name":"Gerardo Romano critic\u00f3 el ajuste a los jubilados","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/romano.jpg","width":1140,"height":641},"primaryImageOfPage":{"@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#primaryimage"},"datePublished":"2020-02-16T23:06:52-03:00","dateModified":"2020-02-16T23:06:52-03:00"},{"@type":"Article","@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#article","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#webpage"},"author":{"@id":"https://www.expedientepolitico.com.ar/author/admin/#author"},"headline":"Gerardo Romano critic\u00f3 el ajuste a los jubilados","datePublished":"2020-02-16T23:06:52-03:00","dateModified":"2020-02-16T23:06:52-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#webpage"},"publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"articleSection":"Medios, Pol\u00edtica, Yapa","image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/romano.jpg","width":1140,"height":641}},{"@type":"Person","@id":"https://www.expedientepolitico.com.ar/author/admin/#author","name":"Expediente Politico","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/dfd5c4b4a574b992001a931f3633d6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Expediente Politico"}}]}</script>
<link rel="canonical" href="https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Gerardo Romano criticó el ajuste a los jubilados RSS de los comentarios" href="https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=5.3.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pablo Echarri tildó de &#8220;basura neoliberal&#8221; a dos periodistas de TN' href='https://www.expedientepolitico.com.ar/pablo-echarri-tildo-de-basura-neoliberal-a-dos-periodistas-de-tn/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=96084' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fgerardo-romano-critico-el-ajuste-a-los-jubilados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fgerardo-romano-critico-el-ajuste-a-los-jubilados%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea recibir notificaciones de las últimas noticias de Expediente Político?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'BLOQUEAR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar Notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<style>
@media only screen and (max-width: 767px) {
  .blog-box-layout16 .item-img .item-content {
    position: inherit;
    bottom: inherit;
    left: inherit;
    right: inherit;
    background-color: #23282d;
    padding: 10px 15px;
    border-radius: inherit;
    z-index: inherit;
  }
  .blog-box-layout16 .item-img:after {
    content: "";
    height: inherit;
    width: inherit;
    background: inherit;
    position: inherit;
    bottom: inherit;
    right: inherit;
    left: inherit;
  }
  .blog-box-layout16 .item-img .item-content .item-title a {
      color: #FFF;
      font-size: 28px;
      line-height: 36px;
      font-weight: 700;
      background:inherit;
      padding: 0px;
      display: block;
      -webkit-transition: all 0.3s ease-in-out;
      -moz-transition: all 0.3s ease-in-out;
      -ms-transition: all 0.3s ease-in-out;
      -o-transition: all 0.3s ease-in-out;
      transition: all 0.3s ease-in-out;
  }

}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-96084 single-format-standard wp-embed-responsive sticky-header">

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">16 de febrero de 2020</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-96084" class="single-blog-box-layout3 post-96084 post type-post status-publish format-standard has-post-thumbnail hentry category-medios category-politica ubicacion-yapa">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/medios/">Medios</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;16/02/2020</li>
            </ul>
            <h1 class="item-title">Gerardo Romano criticó el ajuste a los jubilados</h1>                    </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="1140" height="641" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/romano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/romano.jpg 1140w, https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/romano-1024x576.jpg 1024w" sizes="(max-width: 1140px) 100vw, 1140px" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=Gerardo Romano criticó el ajuste a los jubilados&amp;url=https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="whatsapp://send?text=Gerardo Romano criticó el ajuste a los jubilados%20https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>El actor tuvo muestras de independencia pese a apoyar al gobierno. Con Mauro Viale apuntó sobre los anuncios de el aumento a los que ganan la mínima y dijo que &#8220;los jubilados se siguen cagando de hambre&#8221;.</p>
<p>Romano indicó que la medida de Alberto no le gustó ya que no restableció ni la movilidad de Macri ni la mejoró como lo había hecho Cristina.</p>
<p>Para poner su ejemplo,o dijo que gasta más de 30 mil pesos en el sistema de medicina prepaga y en remedios. La mínima con el anuncio del gobierno pasó a ser alrededor de 18 mil pesos.</p>
<p>&nbsp;</p>
</div>
        <div class="blog-tag">
            <ul>
                            </ul>
        </div>
          <div id="fbcomments">
            <fb:comments href="https://www.expedientepolitico.com.ar/gerardo-romano-critico-el-ajuste-a-los-jubilados/" width="600"></fb:comments>
          </div>
    </div>
</article>
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <ins class="adsbygoogle"
                       style="display:block"
                       data-ad-format="autorelaxed"
                       data-ad-client="ca-pub-6740296447590367"
                       data-ad-slot="7604577735"></ins>
                  <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>

                  
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/pablo-echarri-tildo-de-basura-neoliberal-a-dos-periodistas-de-tn/" rel="prev">Anterior: Pablo Echarri tildó de &#8220;basura neoliberal&#8221; a dos periodistas de TN</a></div></div>
	</nav>
                
                </main>
            </div>
            <div id="fixed-sidebar" class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.jusbaires.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/justicia_300x150.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/navidad/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/12/Banner-Escobar-Diciembre-2019.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/merlo_300x100.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2020/02/Banner-Merlo-febrero-2020.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw"></a>
</div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="1200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>

<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.33'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expol_var = {"theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/expol","site_url":"https:\/\/www.expedientepolitico.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.3.2'></script>

</body>
</html>