<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.expedientepolitico.com.ar/xmlrpc.php">

	<title>Día de la Memoria: Una multitud  y dos ex presos k que subieron al palco | Expediente Político</title>

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[281,388] -->
<meta name="description"  content="El acto a Plaza de Mayo tuvo masividad pero estuvo contaminado de una reivindicación a referentes del kirchnerismo. El gobierno se conformó con un par de twitter para hacer referencia al 24 de Marzo.uew" />

<link rel="canonical" href="http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="http://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="http://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Día de la Memoria: Una multitud  y dos ex presos k que subieron al palco RSS de los comentarios" href="http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='coya-icon-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/coya-icon/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/fontawesome/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='coya-style-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='coya-stylesheet-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/css/style.css?ver=2.3.3' type='text/css' media='all' />
<style id='coya-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='coya-preloader-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/preloader/preloader.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El intendente futbolista y su selfie con Guardiola' href='http://www.expedientepolitico.com.ar/el-intendente-futbolista-y-su-selfie-con-guardiola/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.expedientepolitico.com.ar/?p=65706' />
<link rel="alternate" type="application/json+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fdia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expedientepolitico.com.ar%2Fdia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco%2F&#038;format=xml" />

<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.expedientepolitico.com.ar/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="icon" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-favicon-65x65.png" sizes="32x32" />
<link rel="icon" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-favicon-300x300.png" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

     
        <!-- Facebook Card -->
    <meta property="fb:app_id" content="1476142332640893"/>
    <meta property="og:url" content="http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" />  
    <meta property="og:title" content="Día de la Memoria: Una multitud  y dos ex presos k que subieron al palco" />  
    <meta property="og:description" content="El acto a Plaza de Mayo tuvo masividad pero estuvo contaminado de una reivindicación a referentes del kirchnerismo. El gobierno se conformó con un par de twitter para hacer referencia al 24 de Marzo.uew " />  
    <meta property="og:type" content="article" /> 
    <meta property="og:locale" content="es_LA" /> 
    <meta property="og:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/03/images-1-5-275x168.jpg" />  
    <!-- Fin Facebook Card -->
    <!-- Twitter Card -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@expedientepol">
    <meta name="twitter:url" content="http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/">
    <meta name="twitter:title" content="Día de la Memoria: Una multitud  y dos ex presos k que subieron al palco">
    <meta name="twitter:description" content="El acto a Plaza de Mayo tuvo masividad pero estuvo contaminado de una reivindicación a referentes del kirchnerismo. El gobierno se conformó con un par de twitter para hacer referencia al 24 de Marzo.uew ">
    <meta name="twitter:image" content="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/03/images-1-5-275x168.jpg">
    <!-- Fin Twitter Card -->
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6740296447590367",
        enable_page_level_ads: true
      });
    </script>
</head>

<body class="post-template-default single single-post postid-65706 single-format-standard wp-custom-logo">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
        <div class="site-branding container centered-branding">
            <div class="row">
                <div class="col-md-4 header-logo">
					<a href="http://www.expedientepolitico.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="356" height="90" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-expediente-logo.jpg" class="custom-logo" alt="Expediente Político" itemprop="logo" /></a><p class="site-description">domingo 25 de marzo de 2018</p>                </div>

								                    <div class="col-md-8 header-banner">
							<a href="https://machothemes.com/">
		<img width="614" height="86" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expol-banner-top-nuevo.gif" class="attachment-coya-wide-banner size-coya-wide-banner" alt="" />	</a>
                    </div>
				            </div>
        </div><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation "
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-principal-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11678"><a href="http://www.expedientepolitico.com.ar/seccion/politica/">Política</a></li>
<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11679"><a href="http://www.expedientepolitico.com.ar/seccion/justicia/">Justicia</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946"><a href="http://www.expedientepolitico.com.ar/seccion/medios/">Medios</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="http://www.expedientepolitico.com.ar/encuesta/">Encuesta</a></li>
<li id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063"><a href="http://www.expedientepolitico.com.ar/seccion/entrevista/">Entrevistas</a></li>
<li id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255"><a href="http://www.expedientepolitico.com.ar/equipo/">Nuestro equipo</a></li>
</ul></div>						                            <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
                            </button>
						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
					            <div class="header-search-form">
                <div class="container">
                    <!-- Search Form -->
                    <form role="search" method="get" id="searchform_topbar"
                          action="http://www.expedientepolitico.com.ar/">
                        <label><span class="screen-reader-text">Search for:</span>
                            <input
                                    class="search-field-top-bar "
                                    id="search-field-top-bar"
                                    placeholder="Buscar..."
                                    value="" name="s"
                                    type="search">
                        </label>
                        <button id="search-top-bar-submit" type="button"
                                class="search-top-bar-submit "><span
                                    class="first-bar"></span><span
                                    class="second-bar"></span></button>
                    </form>
                </div>
            </div>
		    </header><!-- #masthead -->

    <div id="content" class="site-content">

	<div class="coya-custom-header">
	    <div class="container">
	        <div class="row">
	            <div class="col-xs-12">
			            <span class="category">
										<a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
											Justicia										</a>
									</span>
	                <h2>Día de la Memoria: Una multitud  y dos ex presos k que subieron al palco</h2>
	                <span class="subheadline"><p>El acto a Plaza de Mayo tuvo masividad pero estuvo contaminado de una reivindicación a referentes del kirchnerismo. El gobierno se conformó con un par de twitter para hacer referencia al 24 de Marzo.uew </p>
</span>
	            </div>
	        </div>
	    </div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 coya-sidebar">
				<main id="main" class="site-main" role="main">
					    <div class="row coya-margin-bottom coya-margin-top ">
        <div class="col-md-12">
            <div id="coya_banner" class="coya-type-image widget widget_coya_banner hidden-md hidden-lg">
              <div class="coya-image-banner">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>              </div>
            </div>
            <div class="coya-image">
				<img width="299" height="168" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/03/images-1-5.jpg" class="attachment-coya-recent-post-big size-coya-recent-post-big wp-post-image" alt="" />            </div>
                      <ul class="share-buttons">
                        <li>
                            <!-- Sharingbutton Facebook -->
                            <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" target="_blank" aria-label="Facebook">
                              <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                </div>Facebook</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton Twitter -->
                            <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Día de la Memoria: Una multitud y dos ex&hellip;&amp;url=http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" target="_blank" aria-label="Twitter">
                              <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                </div>Twitter</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton WhatsApp -->
                            <a class="resp-sharing-button__link" href="whatsapp://send?text=Día de la Memoria: Una multitud y dos ex&hellip;%20http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" target="_blank" aria-label="WhatsApp">
                              <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                </div>WhatsApp</div>
                            </a>
                        </li>
                      </ul>            
        </div>
    </div>
<div
        class="row coya-article-post ">
	    <div class="col-md-12">
        <article id="post-65706" class="post-65706 post type-post status-publish format-standard has-post-thumbnail hentry category-justicia category-politica tag-claudio-bonadio tag-estela-de-carlotto tag-gustavo-ferreyra tag-macri-mauricio tag-maria-eugenia-vidal tag-nunca-mas ubicacion-cabecera">
            <div class="entry-content">
                <div class="coya-post-meta">
                    <span class="nmicon-clock-o"></span> <div class="coya-date">24/03/2018</div>                </div><!-- .entry-meta -->
				<p>La Memoria puede ser selectiva, twittera o de todos. La Plaza de Mayo volvió a ser escenario masivo de un <strong>Nunca Más</strong>, a 42 años del Golpe de 1976. Sin embargo, los organizadores decidieron dejarse tentar por la coyuntura de la Grieta que hoy también sacude a la justicia.</p>
<p>El contrato social básico sobre ¿qué es un acto genuino de justicia? , parece haberse roto, y ahora parece preocupar al mas alto espinel de la administración Suprema del poder judicial. Las causas cajoneadas dieron lugar al acto justiciero express, sin medir modos y procedimientos. Lo preocupante es que la pelea parece autónoma de cualquier decisión política, a este momento.</p>
<p>El resultado parcial es : el Relato de los perseguidos puede ser tan &#8220;verdad&#8221; como el de la impunidad. La fiscal <strong>Gabriela Baigún</strong> sostuvo que la libertad de <strong>Carlos Zannini</strong> y <strong>Luis DÉlía</strong> se &#8220;sostienen con la Constitución&#8221;, ya que deben seguir en libertad bajo proceso hasta llegar al juicio y no habría posibilidades de obstaculizar a la justicia, Estrictamente de manual, concepto que hizo añicos el procedimiento del Juez <strong>Claudio Bonadío</strong>.</p>
<p>La fiscal también apeló, al explicar su decisión, a que ella no debe regirse por las emociones de la sociedad, cuestión también de rigor. Igualmente, el problema insoslayable para el poder judicial es que la sociedad no le cree nada a sus representantes. Pareciera que el último acto de justicia que entusiasmó y en el que hoy existe un consenso generalizado fue, precisamente, el Juicio a las Juntas.</p>
<p>Es fuerte y difícil de explicar a una sociedad civil el contraste de hace unos meses,Zannini y D´Elia estaban con casco y chaleco apresados y ahora, un mismísimo <strong>24 de Marzo,</strong> liberados e injertados en un acto por Memoria contra el Golpe.</p>
<div class="coya-video-container">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Nunca vi jueces firmando excarcelaciones a las 4 de la madrugada como si lo hizo el Tribunal Federal 8 con Zanini y D Elia. Y lo firmaron el 24 de marzo. Asi, los victimizaron y ensuciaron la conmemoracion de la fecha. Agrandan la grieta.</p>
<p>&mdash; Adrián Ventura (@AdrianVenturaTV) <a href="https://twitter.com/AdrianVenturaTV/status/977545928251932674?ref_src=twsrc%5Etfw">March 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="coya-video-container">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">A los que se definen presos políticos los largan un 24 de marzo a pesar de caer sábado. Cero intencionalidad de los funcionarios judiciales. Casi que ni se nota.</p>
<p>&mdash; Nicolás Lucca (@NicolasLucca) <a href="https://twitter.com/NicolasLucca/status/977591595351633922?ref_src=twsrc%5Etfw">March 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.expedientepolitico.com.ar/macri-entre-4-mujeres-elige-a-mariana/" target="_self" rel="nofollow" class="uc516e1075df9c69278f8a15569c71752" onClick="ga('send', 'event', 'Inline', 'click');"><!-- INLINE RELATED POSTS 1/2 //--><style> .uc516e1075df9c69278f8a15569c71752 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #2980B9!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uc516e1075df9c69278f8a15569c71752:active, .uc516e1075df9c69278f8a15569c71752:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc516e1075df9c69278f8a15569c71752 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc516e1075df9c69278f8a15569c71752 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc516e1075df9c69278f8a15569c71752 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .uc516e1075df9c69278f8a15569c71752:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEA MÁS</span>&nbsp; <span class="postTitle">Mariana Fabiani tendrá una entrevista con Macri en Olivos</span></div></a></div><p>Para el Constitucionalista, <strong>Gustavo Ferreyra </strong>la cuestión pasa por entender que &#8220;la doctrina de la prisión preventiva o cualquier otro instrumento jurídico no debe estar sometido a politización de la justicia&#8221;.</p>
<p>Y agrega: ¨vivimos el peor momento de la credibilidad social de la justicia. Actualmente un chico piensa que eso que llamamos justicia es lo que ve por televisión&#8221;.</p>
<p>&nbsp;</p>
<p>Mientras que Macri decidió ignorar el 24 de marzo sin hacer un acto oficial. Llamativo desprecio por una fecha asimilada por la educación pública como estandarte de lo que no debe a volver a pasar, el canal público tomó la decisión de transmitir en vivo y directo todas las alternativas de la concertación.</p>
<p>La trampa fue para <strong>Hernán Lombardi</strong> la misma en la que sábado a sánoda se ve en su pantalla. Esta vez no fue <strong>Hebe de Bonafini</strong> quien llamó &#8220;basura&#8221; al presidente sino oradores de los consonantes de las Organizaciones de Derechos Humanos.</p>
<p><strong>José Schulman</strong>n, Secretario Nacional de la Liga Argentina por los Derechos del Hombre, fue uno de los primeros en hablar y arremetió directamente contra el jefe de Estado. <strong>&#8220;Macri, basura, vos sos la dictadura&#8221;</strong>, cantó desde el escenario oficial del acto, con las Madres y Abuelas de Plaza de Mayo de fondo y los invitados especiales&#8221;: DÉlía y el Chino.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.expedientepolitico.com.ar/macri-entre-4-mujeres-elige-a-mariana/" target="_self" rel="nofollow" class="uc1f88bd542b1afa2a06fd13ce817c09b" onClick="ga('send', 'event', 'Inline', 'click');"><!-- INLINE RELATED POSTS 2/2 //--><style> .uc1f88bd542b1afa2a06fd13ce817c09b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#ECF0F1; border:0!important; border-left:4px solid #2980B9!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uc1f88bd542b1afa2a06fd13ce817c09b:active, .uc1f88bd542b1afa2a06fd13ce817c09b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc1f88bd542b1afa2a06fd13ce817c09b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc1f88bd542b1afa2a06fd13ce817c09b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc1f88bd542b1afa2a06fd13ce817c09b .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .uc1f88bd542b1afa2a06fd13ce817c09b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">LEA MÁS</span>&nbsp; <span class="postTitle">Mariana Fabiani tendrá una entrevista con Macri en Olivos</span></div></a></div><p>&nbsp;</p>
<div class="coya-video-container">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Carlos Zannini participa de la caminata de la Ex ESMA a Plaza de Mayo.<a href="https://twitter.com/hashtag/DiaDeLaMemoria?src=hash&amp;ref_src=twsrc%5Etfw">#DiaDeLaMemoria</a> <a href="https://twitter.com/hashtag/NuncaMas?src=hash&amp;ref_src=twsrc%5Etfw">#NuncaMas</a> <a href="https://t.co/An9TheHdCF">pic.twitter.com/An9TheHdCF</a></p>
<p>&mdash; Unidad Ciudadana ☀️ (@UniCiudadanaAR) <a href="https://twitter.com/UniCiudadanaAR/status/977571578019045376?ref_src=twsrc%5Etfw">March 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Una día antes,<strong>María E. Vidal</strong> tuvo una foto cordial con <strong>Estela de Carlotto.</strong> Una lección de civilidad dentro de <strong>Cambiemos</strong> que la historia no se puede ignorar aunque no gusten los interpretes de sus banderas. Macri intentó correr el feriado del 24 sin éxito, alienta ahora la salida de represores mayores de 75 años o enfermos con Astiz y se deja llevar por la idea que todo en los derechos humanos ës un curro¨.</p>
<p>Cuando visitó por única vez la ex ESMA, debieron cercar el perímetro y su presencia duro minutos que se esfumaron como intención de gestual.</p>
<p>Evidentemente no lo siente pero alguien de su gobierno debería apreciar que dar el espacio vació es una oportunidad para el bando contrario, o mejor ,ser estadista y entenderlo como una política de estado.</p>
<p>Macri dio su frase para los títulos en una apertura de una Asamblea del BID en Mendoza.&#8221;Es una fecha para decir Nunca Más&#8221;, dijo con el rayo fugaz de un twitter. En las redes se sumó el del jefe de gabinete &#8230;</p>
<div class="coya-video-container">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Hoy como todos los 24 de Marzo ratificamos nuestro compromiso por la Memoria, la Verdad y la Justicia.</p>
<p>&mdash; Marcos Peña (@marquitospena) <a href="https://twitter.com/marquitospena/status/977555380359389185?ref_src=twsrc%5Etfw">March 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Demasiado poco para el oficialismo. Demasiado mucho para los Organismos dejarse  partidizar un acto que debiera se  una bandera integradora. Nunca Más.</p>

            </div>
        </article><!-- #post-## -->
    </div>
</div>
<div class="row coya-article-post-footer">
    <div class="col-md-12">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		            <footer class="entry-footer">
				                    <div class="coya-post-meta">
						<div class="coya-tags"><strong>TAGS: </strong><a href="http://www.expedientepolitico.com.ar/tema/claudio-bonadio/" rel="tag">Claudio Bonadio</a> <a href="http://www.expedientepolitico.com.ar/tema/estela-de-carlotto/" rel="tag">Estela de Carlotto</a> <a href="http://www.expedientepolitico.com.ar/tema/gustavo-ferreyra/" rel="tag">Gustavo Ferreyra</a> <a href="http://www.expedientepolitico.com.ar/tema/macri-mauricio/" rel="tag">Macri Mauricio</a> <a href="http://www.expedientepolitico.com.ar/tema/maria-eugenia-vidal/" rel="tag">Maria Eugenia Vidal</a> <a href="http://www.expedientepolitico.com.ar/tema/nunca-mas/" rel="tag">Nunca Mas</a></div>                    </div><!-- .entry-meta -->
				            </footer><!-- .entry-footer -->

				        
        <footer class="entry-footer">
                            ARTICULOS RELACIONADOS
                </footer>
                
        <div class="coya-related-posts">
            <!--/.row-->
            <div class="row coya_builder">


    <div class="post-list-horizontal coya-blog-post-layout-row">

        
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/el-gobierno-puso-la-mira-en-el-patrimonio-del-camarista-ballestero/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/0/0706_jorge_ballestero_cedoc_g.jpg_1853027552-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/el-gobierno-puso-la-mira-en-el-patrimonio-del-camarista-ballestero/">El Gobierno puso la mira en el patrimonio del camarista Ballestero</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/el-gobierno-puso-la-mira-en-el-patrimonio-del-camarista-ballestero/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=El Gobierno puso la mira en el patrimonio del&hellip;&amp;url=http://www.expedientepolitico.com.ar/el-gobierno-puso-la-mira-en-el-patrimonio-del-camarista-ballestero/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=El Gobierno puso la mira en el patrimonio del&hellip;%20http://www.expedientepolitico.com.ar/el-gobierno-puso-la-mira-en-el-patrimonio-del-camarista-ballestero/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/sale-informe-critico-de-los-20-anos-de-investigaciones-de-la-justicia-federal/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/t/tribunales-comodoro-py-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/sale-informe-critico-de-los-20-anos-de-investigaciones-de-la-justicia-federal/">Saldrá un informe muy crítico de los 20 años de Comodoro Py</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/sale-informe-critico-de-los-20-anos-de-investigaciones-de-la-justicia-federal/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Saldrá un informe muy crítico de los 20 años&hellip;&amp;url=http://www.expedientepolitico.com.ar/sale-informe-critico-de-los-20-anos-de-investigaciones-de-la-justicia-federal/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Saldrá un informe muy crítico de los 20 años&hellip;%20http://www.expedientepolitico.com.ar/sale-informe-critico-de-los-20-anos-de-investigaciones-de-la-justicia-federal/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/denuncian-que-el-titular-de-la-sedronar-le-regalaba-pasajes-aereos-a-una-empleada-roberto-moro/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/03/imagen-1086-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/denuncian-que-el-titular-de-la-sedronar-le-regalaba-pasajes-aereos-a-una-empleada-roberto-moro/">Denuncian al titular de la SEDRONAR por &#8220;regalarle&#8221; pasajes a una empleada</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/denuncian-que-el-titular-de-la-sedronar-le-regalaba-pasajes-aereos-a-una-empleada-roberto-moro/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Denuncian al titular de la SEDRONAR por &#8220;regalarle&#8221; pasajes&hellip;&amp;url=http://www.expedientepolitico.com.ar/denuncian-que-el-titular-de-la-sedronar-le-regalaba-pasajes-aereos-a-una-empleada-roberto-moro/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Denuncian al titular de la SEDRONAR por &#8220;regalarle&#8221; pasajes&hellip;%20http://www.expedientepolitico.com.ar/denuncian-que-el-titular-de-la-sedronar-le-regalaba-pasajes-aereos-a-una-empleada-roberto-moro/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            </div><div class="coya-blog-post-layout-row">
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/cristobal-lopez-salio-de-la-carcel-y-ahora-amenaza-con-hablar/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/c/cris-lopez-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/cristobal-lopez-salio-de-la-carcel-y-ahora-amenaza-con-hablar/">Cristóbal salió de la cárcel y amenaza con hablar</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/cristobal-lopez-salio-de-la-carcel-y-ahora-amenaza-con-hablar/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Cristóbal salió de la cárcel y amenaza con hablar&amp;url=http://www.expedientepolitico.com.ar/cristobal-lopez-salio-de-la-carcel-y-ahora-amenaza-con-hablar/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Cristóbal salió de la cárcel y amenaza con hablar%20http://www.expedientepolitico.com.ar/cristobal-lopez-salio-de-la-carcel-y-ahora-amenaza-con-hablar/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/que-dijo-feinmann-de-la-liberacion-de-cristobal-lopez/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/06/eduardo-feinmann-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/que-dijo-feinmann-de-la-liberacion-de-cristobal-lopez/">Qué dijo Feinmann de la liberación de Cristóbal López</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/que-dijo-feinmann-de-la-liberacion-de-cristobal-lopez/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Qué dijo Feinmann de la liberación de Cristóbal López&amp;url=http://www.expedientepolitico.com.ar/que-dijo-feinmann-de-la-liberacion-de-cristobal-lopez/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Qué dijo Feinmann de la liberación de Cristóbal López%20http://www.expedientepolitico.com.ar/que-dijo-feinmann-de-la-liberacion-de-cristobal-lopez/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="http://www.expedientepolitico.com.ar/ara-san-juan-la-busqueda-se-apaga-la-jueza-sube-el-perfil-y-el-congreso-se-prepara/">
                            <img width="350" height="260" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/11/Aguad-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="http://www.expedientepolitico.com.ar/seccion/justicia/">
                                Justicia                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="http://www.expedientepolitico.com.ar/ara-san-juan-la-busqueda-se-apaga-la-jueza-sube-el-perfil-y-el-congreso-se-prepara/">Polémicas declaraciones de Aguad que cree que nunca se sabrá lo que pasó con el ARA San Juan</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http://www.expedientepolitico.com.ar/ara-san-juan-la-busqueda-se-apaga-la-jueza-sube-el-perfil-y-el-congreso-se-prepara/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Polémicas declaraciones de Aguad que cree que nunca se&hellip;&amp;url=http://www.expedientepolitico.com.ar/ara-san-juan-la-busqueda-se-apaga-la-jueza-sube-el-perfil-y-el-congreso-se-prepara/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Polémicas declaraciones de Aguad que cree que nunca se&hellip;%20http://www.expedientepolitico.com.ar/ara-san-juan-la-busqueda-se-apaga-la-jueza-sube-el-perfil-y-el-congreso-se-prepara/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
                </div>




            </div>
            <!--/.owlCarousel-->
        </div>
        <!--/.mt-related-posts-->        <footer class="entry-footer">
        <strong>REALICE UN COMENTARIO</strong>
        </footer>
        <div id="fbcomments">
  <div id="fb-root"></div>
  <script src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
  <fb:comments href="http://www.expedientepolitico.com.ar/dia-de-la-memoria-una-multitud-y-dos-ex-presos-k-que-subieron-al-palco/" width="600"></fb:comments>
</div>        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>


				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class="coya-margin-top widget-area col-lg-4 col-md-4 col-sm-4 coya-sidebar" role="complementary">
	<div class="coya-blog-sidebar">
        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>
        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.turismo.jujuy.gov.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/jujuy/agosto_300x250.jpg" title="Turismo Jujuy"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.moron.gob.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/moron/moron_300x300.png" title="Moron"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>
    			<div class="widget coya_builder popular-posts">      <div class="coya-post-box-a posts-column-layout">
      <h2><span>MAS LEIDAS</span></h2>
      </div>

            <ul class="posts-list">
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/tras-las-criticas-de-macri-ponen-en-marcha-un-plan-de-ajuste-en-la-biblioteca-del-congreso/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2018/01/congreso--65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/tras-las-criticas-de-macri-ponen-en-marcha-un-plan-de-ajuste-en-la-biblioteca-del-congreso/"
                               title="Tras las críticas de Macri, ponen en marcha un plan de ajuste en la Biblioteca del Congreso">
								Tras las críticas de Macri, ponen en marcha un plan de ajuste en la Biblioteca del Congreso</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/las-actitudes-politicas-de-sampaoli-que-molestan-a-angelici/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2016/s/sampa-cabeza-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/las-actitudes-politicas-de-sampaoli-que-molestan-a-angelici/"
                               title="Las actitudes políticas de Sampaoli que molestan a Angelici">
								Las actitudes políticas de Sampaoli que molestan a Angelici</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="http://www.expedientepolitico.com.ar/bagnato-la-paso-mal/">
							<img width="65" height="65" src="http://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/franco_bagnato-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="http://www.expedientepolitico.com.ar/bagnato-la-paso-mal/"
                               title="Bagnato la pasó mal">
								Bagnato la pasó mal</a>
                        </div>

                    </li>
				            </ul>

			</div>
			

        <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.vicentelopez.gov.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/vicentelopez/maternidad_300x300.jpg" title="Vicente Lopez"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.renatre.org.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/renatre_300x250.gif" title="Renatre"></a>      </div>
    </div>
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.cocacoladeargentina.com.ar/" target="_blank"><img src="http://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/cocacola/cocacola_300x300.gif" title="Coca Cola"></a>      </div>
    </div>


    
	</div>
</aside><!-- #secondary -->
					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-7 col-sm-8">
											2017 Expediente Político. Todos los derechos reservados.					
					
				</div>

									<div class="col-lg-5 col-sm-4 text-right">
						            Realizado por <a href="http://www.cubodev.com" rel="dofollow" title="CuboDev" target="_blank">Cubo Dev</a>					</div>
							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/offscreen/offscreen.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/sticky/jquery.sticky.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/navigation/navigation.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/machothemes/machothemes.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.expedientepolitico.com.ar","theme":"http:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/coya","ajaxurl":"http:\/\/www.expedientepolitico.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/js/functions.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=4.9.4'></script>

</body>
</html>
