<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ExpedientePol">
<meta name="twitter:site" content="@ExpedientePol">
<meta name="twitter:title" content="El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron">
<meta name="twitter:description" content="&quot;Sos un ejemplo de esfuerzo y resiliencia. No tengo dudas de que vas a salir adelante&quot;, le dedicó Horacio Rodriguez Larreta. Mauricio Macri también se vio obligada a apoyar públicamente a Esteban B">
<meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<title>El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron | Expediente Político</title>

		<!-- All in One SEO 4.0.17 -->
		<meta name="keywords" content="esteban bullrich,política" />
		<link rel="canonical" href="https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" />
		<meta property="og:site_name" content="Expediente Político | Noticias sin vencimiento" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron | Expediente Político" />
		<meta property="og:url" content="https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" />
		<meta property="og:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png" />
		<meta property="og:image:secure_url" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png" />
		<meta property="og:image:width" content="1417" />
		<meta property="og:image:height" content="777" />
		<meta property="article:published_time" content="2021-03-27T14:32:41Z" />
		<meta property="article:modified_time" content="2021-03-27T14:33:38Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.expedientepolitico.com.ar" />
		<meta property="twitter:title" content="El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron | Expediente Político" />
		<meta property="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.expedientepolitico.com.ar\/#website","url":"https:\/\/www.expedientepolitico.com.ar\/","name":"Expediente Pol\u00edtico","description":"Noticias sin vencimiento","publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.expedientepolitico.com.ar\/#organization","name":"Expediente Pol\u00edtico","url":"https:\/\/www.expedientepolitico.com.ar\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/#listItem","position":"1","item":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#item","name":"Inicio","description":"Noticias sin vencimiento","url":"https:\/\/www.expedientepolitico.com.ar\/"},"nextItem":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#listItem","position":"2","item":{"@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#item","name":"El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron","url":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/"},"previousItem":"https:\/\/www.expedientepolitico.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author","url":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/","name":"Expediente Politico","image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/dfd5c4b4a574b992001a931f3633d6b3?s=96&d=mm&r=g","width":"96","height":"96","caption":"Expediente Politico"}},{"@type":"WebPage","@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#webpage","url":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/","name":"El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron | Expediente Pol\u00edtico","inLanguage":"es","isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#breadcrumblist"},"author":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#author","creator":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/#mainImage","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2021\/03\/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png","width":"1417","height":"777"},"primaryImageOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#mainImage"},"datePublished":"2021-03-27T14:32:41-03:00","dateModified":"2021-03-27T14:33:38-03:00"},{"@type":"Article","@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#article","name":"El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron | Expediente Pol\u00edtico","headline":"El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron","author":{"@id":"https:\/\/www.expedientepolitico.com.ar\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/www.expedientepolitico.com.ar\/#organization"},"datePublished":"2021-03-27T14:32:41-03:00","dateModified":"2021-03-27T14:33:38-03:00","articleSection":"Pol\u00edtica, Esteban Bullrich, Notas","mainEntityOfPage":{"@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#webpage"},"isPartOf":{"@id":"https:\/\/www.expedientepolitico.com.ar\/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.expedientepolitico.com.ar\/#articleImage","url":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/uploads\/2021\/03\/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png","width":"1417","height":"777"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Comentario El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron del feed" href="https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/theme.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js' id='modernizr-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=5.7' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=5.7' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-42793697-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-42793697-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.expedientepolitico.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.expedientepolitico.com.ar/wp-json/wp/v2/posts/113736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=113736' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fel-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fel-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desea recibir notificaciones de las últimas noticias de Expediente Político?";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "BLOQUEAR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar Notificaciones";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />


<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<style>
@media only screen and (max-width: 767px) {
  .blog-box-layout16 .item-img .item-content {
    position: inherit;
    bottom: inherit;
    left: inherit;
    right: inherit;
    background-color: #23282d;
    padding: 10px 15px;
    border-radius: inherit;
    z-index: inherit;
  }
  .blog-box-layout16 .item-img:after {
    content: "";
    height: inherit;
    width: inherit;
    background: inherit;
    position: inherit;
    bottom: inherit;
    right: inherit;
    left: inherit;
  }
  .blog-box-layout16 .item-img .item-content .item-title a {
      color: #FFF;
      font-size: 28px;
      line-height: 36px;
      font-weight: 700;
      background:inherit;
      padding: 0px;
      display: block;
      -webkit-transition: all 0.3s ease-in-out;
      -moz-transition: all 0.3s ease-in-out;
      -ms-transition: all 0.3s ease-in-out;
      -o-transition: all 0.3s ease-in-out;
      transition: all 0.3s ease-in-out;
  }

}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-113736 single-format-standard wp-embed-responsive sticky-header">

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">27 de marzo de 2021</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-113736" class="single-blog-box-layout3 post-113736 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-esteban-bullrich ubicacion-notas">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/politica/">Política</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;27/03/2021</li>
            </ul>
            <h1 class="item-title">El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron</h1>            <p>El senador padece disartria, un trastorno nervioso que dificulta el uso de los músculos de la boca, la lengua y las cuerdas vocales. </p>
                    </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="1417" height="777" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Captura-de-pantalla-2021-03-27-a-las-11.30.05.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron&amp;url=https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="https://api.whatsapp.com/send?text=El emotivo discurso de Esteban Bullrich: Macri y Larreta lo felicitaron%20https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>&#8220;<em>Sos un ejemplo de esfuerzo y resiliencia. No tengo dudas de que vas a salir adelante&#8221;</em>, le dedicó Horacio Rodriguez Larreta. Mauricio Macri también se vio obligada a apoyar públicamente a Esteban Bullrich luego de un última intervención en el Senado, donde volvió a referirse a una compleja enfermedad que le dificulta el habla.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Un fuerte abrazo, <a href="https://twitter.com/estebanbullrich?ref_src=twsrc%5Etfw">@estebanbullrich</a>. Sos un ejemplo de esfuerzo y resiliencia. No tengo dudas de que vas a salir adelante. <a href="https://t.co/n4WvhrGWoF">pic.twitter.com/n4WvhrGWoF</a></p>
<p>— Horacio Rodríguez Larreta ✋🏼🧼🤚🏼 (@horaciorlarreta) <a href="https://twitter.com/horaciorlarreta/status/1375572520871587841?ref_src=twsrc%5Etfw">March 26, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El ex presidente también publicó el video de Bullrich acompañado de una sola palabra: &#8220;Respeto&#8221;.</p>
<p><strong>Bullrich reveló que padece disartria: un trastorno nervioso que dificulta el uso de los músculos de la boca, la lengua y de las cuerdas vocales. </strong>&#8220;El stress de este año, tremendo para todos, me afectó especialmente y me produjo disartria&#8221;, explicó en diciembre cuando reveló su problema.</p>
</div>
        <div class="blog-tag">
            <ul>
                <li class="item-tag"><i class="fas fa-bookmark"></i><a href="https://www.expedientepolitico.com.ar/seccion/esteban-bullrich/" rel="tag">Esteban Bullrich</a></li>            </ul>
        </div>
          <div id="fbcomments">
            <fb:comments href="https://www.expedientepolitico.com.ar/el-emotivo-discurso-de-esteban-bullrich-macri-y-larreta-disartria/" width="600"></fb:comments>
          </div>
    </div>
</article>
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <ins class="adsbygoogle"
                       style="display:block"
                       data-ad-format="autorelaxed"
                       data-ad-client="ca-pub-6740296447590367"
                       data-ad-slot="7604577735"></ins>
                  <script>
                       (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>

                  
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/la-foto-que-se-busca-antes-de-las-elecciones-el-sindicalismo-peronista-unido/" rel="prev">Anterior: La foto que se busca antes de las elecciones: el sindicalismo peronista unido</a></div></div>
	</nav>
                
                </main>
            </div>
            <div id="fixed-sidebar" class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.aa2000.com.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/aa2000_300x250.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/01/BANNER-GOLPEDECALOR-350.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2021/03/Banner-Escobar-Marzo-2021.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>          </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw"></a>
</div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="1200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>

<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js' id='plugins-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js' id='popper-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/theia-sticky-sidebar.min.js' id='theia-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js' id='imagesloaded-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js' id='isotope-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js' id='meanmenu-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js' id='smoothscroll-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js' id='masonry-js-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='scripts-js-extra'>
/* <![CDATA[ */
var expol_var = {"theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/expol","site_url":"https:\/\/www.expedientepolitico.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

</body>
</html>