<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

<title>Majul trató a Santiago Cafiero de inexperto | Expediente Político</title>

<!-- All in One SEO Pack 3.2.10 por Michael Torbert de Semper Fi Web Design[265,343] -->
<meta name="description"  content="El periodista le dedicó su editorial al jefe de campaña de Alberto Fernández." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.expedientepolitico.com.ar/#organization","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","sameAs":[]},{"@type":"WebSite","@id":"https://www.expedientepolitico.com.ar/#website","url":"https://www.expedientepolitico.com.ar/","name":"Expediente Pol\u00edtico","publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.expedientepolitico.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#webpage","url":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/","inLanguage":"es-ES","name":"Majul trat\u00f3 a Santiago Cafiero de inexperto","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/#website"},"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/10/majul.jpg","width":1260,"height":692},"primaryImageOfPage":{"@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#primaryimage"},"datePublished":"2019-10-30T14:36:46+00:00","dateModified":"2019-10-30T14:36:46+00:00","description":"El periodista le dedic\u00f3 su editorial al jefe de campa\u00f1a de Alberto Fern\u00e1ndez. "},{"@type":"Article","@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#article","isPartOf":{"@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#webpage"},"author":{"@id":"https://www.expedientepolitico.com.ar/author/admin/#author"},"headline":"Majul trat\u00f3 a Santiago Cafiero de inexperto","datePublished":"2019-10-30T14:36:46+00:00","dateModified":"2019-10-30T14:36:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#webpage"},"publisher":{"@id":"https://www.expedientepolitico.com.ar/#organization"},"articleSection":"Medios, Pol\u00edtica, Luis Majul, Santiago Cafiero, Notas","image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/#primaryimage","url":"https://www.expedientepolitico.com.ar/wp-content/uploads/2019/10/majul.jpg","width":1260,"height":692}},{"@type":"Person","@id":"https://www.expedientepolitico.com.ar/author/admin/#author","name":"Expediente Politico","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.expedientepolitico.com.ar/#personlogo","url":"https://secure.gravatar.com/avatar/dfd5c4b4a574b992001a931f3633d6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Expediente Politico"}}]}</script>
<link rel="canonical" href="https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Majul trató a Santiago Cafiero de inexperto RSS de los comentarios" href="https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/theme.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/normalize.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/main.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/fontawesome-all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flaticon-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/flaticon.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/animate.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/meanmenu.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.carousel.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/css/owl.theme.default.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/expol/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/modernizr-3.6.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/html5shiv.js?ver=5.2.4'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/js/respond.min.js?ver=5.2.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los saludos más originales para Maradona' href='https://www.expedientepolitico.com.ar/los-saludos-mas-originales-para-maradona/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=91745' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fmajul-trato-a-santiago-cafiero-de-inexperto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fmajul-trato-a-santiago-cafiero-de-inexperto%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg" type="image/x-icon" />      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea recibir notificaciones de las últimas noticias de Expediente Político?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'BLOQUEAR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar Notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6740296447590367",
    enable_page_level_ads: true
  });
</script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<style>
  #container_3419344{
    height: 460px!important;
    overflow: hidden;
}
@media only screen and (max-width: 767px) {
  .blog-box-layout16 .item-img .item-content {
    position: inherit;
    bottom: inherit;
    left: inherit;
    right: inherit;
    background-color: #23282d;
    padding: 10px 15px;
    border-radius: inherit;
    z-index: inherit;
  }
  .blog-box-layout16 .item-img:after {
    content: "";
    height: inherit;
    width: inherit;
    background: inherit;
    position: inherit;
    bottom: inherit;
    right: inherit;
    left: inherit;
  }
  .blog-box-layout16 .item-img .item-content .item-title a {
      color: #FFF;
      font-size: 28px;
      line-height: 36px;
      font-weight: 700;
      background:inherit;
      padding: 0px;
      display: block;
      -webkit-transition: all 0.3s ease-in-out;
      -moz-transition: all 0.3s ease-in-out;
      -ms-transition: all 0.3s ease-in-out;
      -o-transition: all 0.3s ease-in-out;
      transition: all 0.3s ease-in-out;
  }

}
</style>
</head>

<body class="post-template-default single single-post postid-91745 single-format-standard wp-embed-responsive sticky-header">

    <!--[if lte IE 9]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
      <![endif]-->
    <div id="wrapper" class="wrapper">
        <!-- Add your site or application content here -->
        <!-- Header Area Start Here -->
        <header class="has-mobile-menu">
            <div id="rt-sticky-placeholder"></div>
            <div id="header-menu" class="header-menu menu-layout1 bg--light pr--30 pl--30 container-xl">
                <div class="container">
                    <div class="row d-flex align-items-center">
                        <div class="col-lg-2 d-flex justify-content-start">
																																								<div class="logo-area">
															<a href="https://www.expedientepolitico.com.ar/" title="Expediente Político" class="temp-logo" id="temp-logo" rel="home">
																<img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expediente-logo.jpg"  class="img-fluid" alt="Expediente Político">
															</a>
														</div>
																										                        </div>
                        <div class="col-lg-6 d-flex justify-content-end">
									        <nav id="dropdown" class="template-main-menu"><ul id="menu-principal" class="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-11678 nav-item"><a title="Política" href="https://www.expedientepolitico.com.ar/tema/politica/" class="nav-link">Política</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679 nav-item"><a title="Justicia" href="https://www.expedientepolitico.com.ar/tema/justicia/" class="nav-link">Justicia</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-21946 nav-item"><a title="Medios" href="https://www.expedientepolitico.com.ar/tema/medios/" class="nav-link">Medios</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562 nav-item"><a title="Encuesta" href="https://www.expedientepolitico.com.ar/encuesta/" class="nav-link">Encuesta</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255 nav-item"><a title="Nuestro equipo" href="https://www.expedientepolitico.com.ar/equipo/" class="nav-link">Nuestro equipo</a></li>
</ul></nav>                        </div>
                        <div class="col-lg-4 d-flex justify-content-end">
                            <div class="header-action-items">
                                <ul class="divider-style-border">
																		<li class="item-social-layout2">30 de octubre de 2019</li>                                                                          <li class="item-social-layout2"><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
                                                                                                              <li class="item-social-layout2"><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i></a></li>
                                                                    </ul>
                                <ul>
                                    <li class="header-search-box">
                                        <a href="#header-search" title="Search">
                                            <i class="flaticon-magnifying-glass"></i>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>
        <!-- Header Area End Here -->
<!-- Single Blog Banner Start Here -->
<section class="single-blog-wrap-layout3">
    <div class="container">
        <div class="row gutters-50">
            <div class="col-lg-8">
                <main id="main" class="site-main" role="main">

                
                  <article id="post-91745" class="single-blog-box-layout3 post-91745 post type-post status-publish format-standard has-post-thumbnail hentry category-medios category-politica tag-luis-majul tag-santiago-cafiero ubicacion-notas">
	<header class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="entry-meta meta-color-dark">
                                <li><a href="https://www.expedientepolitico.com.ar/tema/medios/">Medios</a></li>
                <li><i class="fas fa-calendar-alt"></i>&nbsp;30/10/2019</li>
            </ul>
            <h1 class="item-title">Majul trató a Santiago Cafiero de inexperto</h1>            <p>El periodista le dedicó su editorial al jefe de campaña de Alberto Fernández. </p>
        </div>
	</header><!-- .entry-header -->
    <div class="blog-banner">
        		<div class="article-featured-image">
			<img width="1260" height="692" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/10/majul.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
	    </div>
    <div class="single-blog-content">
        <div class="blog-entry-content">
            <ul class="item-social">
                <li><a href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/" target="_blank" class="facebook"><i class="fab fa-facebook-f"></i>Facebook</a></li>
                <li><a href="https://twitter.com/intent/tweet/?text=Majul trató a Santiago Cafiero de inexperto&amp;url=https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/" target="_blank" class="twitter"><i class="fab fa-twitter"></i>Twitter</a></li>
                <li><a href="whatsapp://send?text=Majul trató a Santiago Cafiero de inexperto%20https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/" target="_blank" class="whatsapp"><i class="fab fa-whatsapp"></i>Whatsapp</a></li>
            </ul>
        </div>
        <div class="blog-details"><p>Luis Majul salió con los botines de punta y criticó a Santiago Cafiero, jefe de campaña de Alberto Fernández, por el tuit que publicó tras la victoria en las elecciones presidenciales. &#8220;Me pareció desmedido, como si hubiese seguido en campaña&#8221;, disparó el periodista. &#8220;No sé qué le pasó. Capaz es su inexperiencia. Si no asumió y reacciona con ese impulso que considero autoritario contra un periodista que no le hizo nada, ¿qué podemos esperar que hagan a partir del 10 de diciembre?&#8221;, agregó en su editorial.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">De los creadores de &quot;no vuelven más&quot; y el último éxito &quot;si, se puede&quot;; no se pierdan &quot;perdió pero ganó&quot; <a href="https://t.co/VE60QZOIIU">pic.twitter.com/VE60QZOIIU</a></p>
<p>&mdash; Santiago Cafiero (@SantiCafiero) <a href="https://twitter.com/SantiCafiero/status/1188986004532793346?ref_src=twsrc%5Etfw">October 29, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Majul analizó que &#8220;si lo escribe cualquier tuitero no hay ningún problema, obviamente tiene derecho a opinar.Pero que lo escriba una persona con las responsabilidades ejecutivas que ya está teniendo tiene un costo y una consecuencia. El habla por Alberto, el presidente electo&#8221;.</p>
<p>&#8220;Trabajo con información y, cuando vierto mis opiniones, las separo de la información y las fundamento. Aunque pretenda hacerse el chistoso, es mentira. Yo nunca, ni en mi análisis más disparatado, dije que Cristina Fernández, el kirchnerismo o el peronismo, podían no volver más. Siempre dije que tenían un núcleo duro muy fuerte y que podían volver en cualquier momento&#8221;, aclaró Majul.</p>
<div class="embed-responsive embed-responsive-16by9 youtube.com"><iframe title="Luis Majul - 4D - Programa completo (29/10/19)" width="1170" height="658" src="https://www.youtube.com/embed/61yXBbqaheQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div>
        <div class="blog-tag">
            <ul>
                <li class="item-tag"><i class="fas fa-bookmark"></i><a href="https://www.expedientepolitico.com.ar/seccion/luis-majul/" rel="tag">Luis Majul</a></li>,&nbsp;<li class="item-tag"><a href="https://www.expedientepolitico.com.ar/seccion/santiago-cafiero/" rel="tag">Santiago Cafiero</a></li>            </ul>
        </div>
          <div id="fbcomments">
            <fb:comments href="https://www.expedientepolitico.com.ar/majul-trato-a-santiago-cafiero-de-inexperto/" width="600"></fb:comments>
          </div>
    </div>
</article>
                  
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.expedientepolitico.com.ar/mirtha-tundis-dijo-lo-que-massa-discimula/" rel="prev">Anterior: Mirtha Tundis dijo lo que Massa disimula</a></div></div>
	</nav>
                
                </main>
            </div>
            <div id="fixed-sidebar" class="col-lg-4 sidebar-widget-area sidebar-break-md">
                <div class="widget">
                              <div class="widget-ad mb-5">
                            <a href="http://www.cpacf.org.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/abogados_300x250.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.jusbaires.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/justicia_300x150.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.provincianet.com.ar/donde-pago?utm_source=Servicios&utm_medium=ExpedientePolitico&utm_campaign=Banner&utm_term=Servicios&utm_content=Servicios">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/Expediente-Político-300x300.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.macro.com.ar/empresas/comex/servicios?utm_source=Expediente_Politico&utm_medium=Display&utm_campaign=BM_Comex&utm_content=ComexDigital300x300px">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/comex_300x250.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="https://www.escobar.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/institucional_300x300.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.tigre.gov.ar/urbanismo/recicla/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/recicla_tigre_300x300.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/09/merlo_300x100.gif" alt="Ad" class="img-fluid">
                </a>
                       </div>
          <div class="widget-ad mb-5">
                            <a href="http://www.merlo.gob.ar/">
                  <img src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/10/Banner-Merlo-Octubre-2019-Ecoaventura-post-achicado-1-300x271.jpg" alt="Ad" class="img-fluid">
                </a>
                       </div>
                </div>
            </div>
        </div>
    </div>
</section>
<!-- Single Blog Banner End Here -->

<!-- Blog Area Start Here -->
<section class="blog-wrap-layout12 footer-wrap-layout4">
    <div class="container">
            <div class="row gutters-40">
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol/lists/periodistas-influyentes"></a></div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline"  data-lang="es" data-height="1200" data-width="360" href="https://twitter.com/ExpedientePol?ref_src=twsrc^tfw"></a>
</div></div>                    </div>
                </div>
                <div class="col-lg-4 sidebar-widget-area sidebar-break-md">
                    <div class="widget">
						<div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/expedientepol/" data-tabs="timeline" data-width="340" data-height="1200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/expedientepol/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/expedientepol/">Expediente Político</a></blockquote></div></div></div>                    </div>
                </div>
            </div>
    </div>
</section>
<!-- Blog Area End Here -->
<!-- Footer Area Start Here -->
<footer class="footer-wrap-layout2">
    <div class="container">
        <div class="footer-box-layout2">
            <div class="footer-logo">
                <a href="https://www.expedientepolitico.com.ar"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/images/logo_light.png" alt="logo"></a>
            </div>
            <ul class="footer-social">
									<li><a href="https://www.facebook.com/expedientepol/" target="_blank"><i class="fab fa-facebook-f"></i>FACEBOOK</a></li>
													<li><a href="https://twitter.com/ExpedientePol" target="_blank"><i class="fab fa-twitter"></i>TWITTER</a></li>
				            </ul>
            <div class="copyright">
    			© 2019 Expediente Político. Todos los derechos reservados.            </div>
        </div>
    </div>
</footer>
<!-- Footer Area End Here -->
<!-- Search Box Start Here -->
<div id="header-search" class="header-search">
    <button type="button" class="close">×</button>
    <form role="search" method="get" id="searchform_topbar" action="https://www.expedientepolitico.com.ar" class="header-search-form">
        <input type="search" value="" value="" name="s" placeholder="Ingrese su busqueda aquí..." />
        <button type="submit" class="search-btn">
        <i class="flaticon-search"></i>
        </button>
    </form>
</div>
<!-- Search Box End Here -->

</div><!-- #wrapper -->

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v4.0&appId=846387042150995&autoLogAppEvents=1"></script>

<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.31'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/plugins.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/popper.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.meanmenu.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/jquery.smoothscroll.min.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/masonry.pkgd.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var expol_var = {"theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/expol","site_url":"https:\/\/www.expedientepolitico.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/expol/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.2.4'></script>

</body>
</html>