<!DOCTYPE html>
<html lang="es-ES">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.expedientepolitico.com.ar/xmlrpc.php">

	<title>Santoro también hizo un descargo ante FOPEA | Expediente Político</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[282,360] -->
<meta name="description"  content="Fue ante la inquietud dentro del foro de periodistas. Niega haber participado de espionaje a colegas." />

<link rel="canonical" href="https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Feed" href="https://www.expedientepolitico.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; RSS de los comentarios" href="https://www.expedientepolitico.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Expediente Político &raquo; Santoro también hizo un descargo ante FOPEA RSS de los comentarios" href="https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.expedientepolitico.com.ar/wp-includes/css/dist/block-library/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='coya-icon-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/coya-icon/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/fontawesome/font-awesome.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-style-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-stylesheet-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/css/style.css?ver=2.3.3' type='text/css' media='all' />
<style id='coya-stylesheet-inline-css' type='text/css'>


</style>
<link rel='stylesheet' id='owlCarousel-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owlCarousel-themes-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.theme.default.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='coya-preloader-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/preloader/preloader.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='https://www.expedientepolitico.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expedientepolitico.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expedientepolitico.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reymundo Roberts dice que su libro no lo regalan como Sinceramente' href='https://www.expedientepolitico.com.ar/reymundo-roberts-dice-que-su-libro-no-lo-regalan-como-sinceramente/' />
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.expedientepolitico.com.ar/?p=85527' />
<link rel="alternate" type="application/json+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fsantoro-tambien-hizo-un-descargo-ante-fopea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expedientepolitico.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expedientepolitico.com.ar%2Fsantoro-tambien-hizo-un-descargo-ante-fopea%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.expedientepolitico.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b93f740d-de97-4bce-b018-b7c7904e8ce5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.expedientepolitico.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea recibir notificaciones de las últimas noticias de Expediente Político?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'BLOQUEAR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar Notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/favicon.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42793697-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

     
        <!-- Facebook Card -->
    <meta property="fb:app_id" content="1476142332640893"/>
    <meta property="og:url" content="https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" />  
    <meta property="og:title" content="Santoro también hizo un descargo ante FOPEA" />  
    <meta property="og:description" content="Fue ante la inquietud dentro del foro de periodistas. Niega haber participado de espionaje a colegas. " />  
    <meta property="og:type" content="article" /> 
    <meta property="og:locale" content="es_LA" /> 
    <meta property="og:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/Santoro-730x430.jpg" />  
    <!-- Fin Facebook Card -->
    <!-- Twitter Card -->
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@expedientepol">
    <meta name="twitter:url" content="https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/">
    <meta name="twitter:title" content="Santoro también hizo un descargo ante FOPEA">
    <meta name="twitter:description" content="Fue ante la inquietud dentro del foro de periodistas. Niega haber participado de espionaje a colegas. ">
    <meta name="twitter:image" content="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/Santoro-730x430.jpg">
    <!-- Fin Twitter Card -->
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6740296447590367",
        enable_page_level_ads: true
      });
    </script>
    
</head>

<body class="post-template-default single single-post postid-85527 single-format-standard wp-custom-logo group-blog">


<div id="page" class="site">

	
	    <header id="masthead" class="site-header" role="banner">
        <div class="site-branding container centered-branding">
            <div class="row">
                <div class="col-md-4 header-logo">
					<a href="https://www.expedientepolitico.com.ar/" class="custom-logo-link" rel="home"><img width="356" height="90" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/cropped-expediente-logo-2.jpg" class="custom-logo" alt="Expediente Político" /></a><p class="site-description">martes 11 de junio de 2019</p>                </div>

								                    <div class="col-md-8 header-banner">
							<a href="#">
		<img width="614" height="86" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/05/expol-banner-top-nuevo.gif" class="attachment-coya-wide-banner size-coya-wide-banner" alt="" />	</a>
                    </div>
				            </div>
        </div><script type="text/javascript"> function get_style5 () { return "none"; } function end5_ () { document.getElementById('expedientemedx').style.display = get_style5(); } </script><!-- .site-branding -->
		        <nav id="site-navigation" class="main-navigation "
             role="navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
						                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false"><span class="nmicon-bars"></span></button>
						<div class="menu-principal-container"><ul id="primary-menu" class="menu nav-menu menu"><li id="menu-item-11678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11678"><a href="https://www.expedientepolitico.com.ar/tema/politica/">Política</a></li>
<li id="menu-item-11679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11679"><a href="https://www.expedientepolitico.com.ar/tema/justicia/">Justicia</a></li>
<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21946"><a href="https://www.expedientepolitico.com.ar/tema/medios/">Medios</a></li>
<li id="menu-item-55562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55562"><a href="https://www.expedientepolitico.com.ar/encuesta/">Encuesta</a></li>
<li id="menu-item-49063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49063"><a href="https://www.expedientepolitico.com.ar/tema/entrevista/">Entrevistas</a></li>
<li id="menu-item-55255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55255"><a href="https://www.expedientepolitico.com.ar/equipo/">Nuestro equipo</a></li>
</ul></div>						                            <button href="#" class="search-form-opener" type="button"><span class="nmicon-search"></span>
                            </button>
						                    </div>
                </div>
            </div>
        </nav><!-- #site-navigation -->
					            <div class="header-search-form">
                <div class="container">
                    <!-- Search Form -->
                    <form role="search" method="get" id="searchform_topbar"
                          action="https://www.expedientepolitico.com.ar/">
                        <label><span class="screen-reader-text">Search for:</span>
                            <input
                                    class="search-field-top-bar "
                                    id="search-field-top-bar"
                                    placeholder="Buscar..."
                                    value="" name="s"
                                    type="search">
                        </label>
                        <button id="search-top-bar-submit" type="button"
                                class="search-top-bar-submit "><span
                                    class="first-bar"></span><span
                                    class="second-bar"></span></button>
                    </form>
                </div>
            </div>
		    </header><!-- #masthead -->

    <div id="content" class="site-content">

	<div class="coya-custom-header">
	    <div class="container">
	        <div class="row">
	            <div class="col-xs-12">
			            <span class="category">
										<a href="https://www.expedientepolitico.com.ar/tema/medios/">
											Medios										</a>
									</span>
	                <h2>Santoro también hizo un descargo ante FOPEA</h2>
                                      <span class="subheadline"><p>Fue ante la inquietud dentro del foro de periodistas. Niega haber participado de espionaje a colegas. </p>
</span>
                  	                
	            </div>
	        </div>
	    </div>
	</div>
	<div class="container">
		<div class="row">
			
			
			<div id="primary"
			     class="content-area col-lg-8 col-md-8 col-xs-12 coya-sidebar">
				<main id="main" class="site-main" role="main">
					    <div class="row coya-margin-bottom coya-margin-top ">
        <div class="col-md-12">
            <div id="coya_banner" class="coya-type-image widget widget_coya_banner hidden-md hidden-lg">
              <div class="coya-image-banner">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>              </div>
            </div>
            <div class="coya-image">
                <img width="560" height="416" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/Santoro-560x416.jpg" class="attachment-coya-recent-post-big size-coya-recent-post-big wp-post-image" alt="" />            </div>
                      <ul class="share-buttons">
                        <li>
                            <!-- Sharingbutton Facebook -->
                            <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" target="_blank" aria-label="Facebook">
                              <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                </div>Facebook</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton Twitter -->
                            <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Santoro también hizo un descargo ante FOPEA&amp;url=https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" target="_blank" aria-label="Twitter">
                              <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                </div>Twitter</div>
                            </a>
                        </li>
                        <li>
                            <!-- Sharingbutton WhatsApp -->
                            <a class="resp-sharing-button__link" href="whatsapp://send?text=Santoro también hizo un descargo ante FOPEA%20https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" target="_blank" aria-label="WhatsApp">
                              <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                </div>WhatsApp</div>
                            </a>
                        </li>
                      </ul>            
        </div>
    </div>
<div
        class="row coya-article-post ">
	    <div class="col-md-12">
        <article id="post-85527" class="post-85527 post type-post status-publish format-standard has-post-thumbnail hentry category-medios tag-daniel-santoro tag-fopea ubicacion-notas">
            <div class="entry-content">
                <div class="coya-post-meta">
                    <span class="nmicon-clock-o"></span> <div class="coya-date">11/06/2019</div>                </div><!-- .entry-meta -->
				<p>El periodista Daniel Santoro es uno de los socios más activos del Foro del Periodismo Argentino (FOPEA). No sólo a través del intercambio de correos, sino también organizando cursos, capacitaciones e incluso fomentando la camaradería a través de reuniones para fin de año o para el día del periodista. Es uno de los miembros más respetados del foro.</p>
<p>Desde hace tiempo, varios socios vienen manifestando su preocupación por la situación judicial del periodista, en la causa que se siguen en el juzgado de Dolores por espionaje y en la que Daniel Santoro está cada vez más complicado.</p>
<p> En ese sentido, Santoro envió un descargo a todos los miembros de FOPEA, dando su versión de los hechos y de la causa que se le sigue. </p>
<p>La carta empieza con la frase &#8220;Me pongo a disposición de la justicia. Niego terminantemente haber participado de actividades de espionaje ilegal&#8221;. Luego agrega: &#8220;Mi llamado a indagatoria supone un paso hacia la criminalización del ejercicio del periodismo por una maniobra de exfuncionarios y empresarios K&#8221;.</p>
<p>En la misma carta, Santoro lamenta que el juzgado de Dolores a cargo del Dr. Alejo Ramos Padilla, se haya hecho eco &#8220;de una maniobra que busca callar mis investigaciones sobre corrupción&#8221;. </p>
<p> Más adelante Santoro aclara que su último libro &#8220;El Mecanismo&#8221;, no fue realizado en conjunto con el falso abogado D&#8217;Alessio, cosa que el juez Ramos Padilla sostiene que sí. Luego hace toda una explicación sobre una entrevista que le hizo al exdirector de PDVSA en Argentina, Gonzalo Brusa Dovar, cuyo facilitador fue D&#8217;Alessio.</p>
<p>Al hablar del falso abogado, Santoro reconoce que lo conocía y que es &#8220;solo una de las más de 100 fuentes de información con las que cuento desde 1995. Yo creía que era un abogado penalista experto en narcotráfico. Él fue mi fuente en sólo cuatro o cinco notas de las más de 100 que escribo por año&#8221;.</p>
<p> Santoro ya había tenido que pedir disculpas a FOPEA cuando estalló el escándalo del espionaje, porque meses atrás él mismo había organizado un taller sobre &#8220;Tendencias del Narcotráfico en Argentina&#8221; y uno de los principales oradores era el falso abogado D&#8217;Alessio. En ese momento muchos socios pidieron explicaciones y Santoro no tardó en pedir disculpas y reconocer el error, al mismo tiempo que lamentaba &#8220;haber sido engañado por D&#8217;Alessio&#8221;.</p>

            </div>
        </article><!-- #post-## -->
    </div>
</div>
<div class="row coya-article-post-footer">
    <div class="col-md-12">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		            <footer class="entry-footer">
				                    <div class="coya-post-meta">
						<div class="coya-tags"><strong>TAGS: </strong><a href="https://www.expedientepolitico.com.ar/seccion/daniel-santoro/" rel="tag">daniel santoro</a> <a href="https://www.expedientepolitico.com.ar/seccion/fopea/" rel="tag">Fopea</a></div>                    </div><!-- .entry-meta -->
				            </footer><!-- .entry-footer -->

				        
        <footer class="entry-footer">
                            ARTICULOS RELACIONADOS
                </footer>
                
        <div class="coya-related-posts">
            <!--/.row-->
            <div class="row coya_builder">


    <div class="post-list-horizontal coya-blog-post-layout-row">

        
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/lanata-salio-de-terapia-y-tiene-nueva-novia/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/lanata-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/lanata-salio-de-terapia-y-tiene-nueva-novia/">Lanata salió de terapia y tiene nueva novia</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/lanata-salio-de-terapia-y-tiene-nueva-novia/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Lanata salió de terapia y tiene nueva novia&amp;url=https://www.expedientepolitico.com.ar/lanata-salio-de-terapia-y-tiene-nueva-novia/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Lanata salió de terapia y tiene nueva novia%20https://www.expedientepolitico.com.ar/lanata-salio-de-terapia-y-tiene-nueva-novia/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/casero-se-adelanta-a-un-resultado-electoral/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2017/08/casero-internado-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/casero-se-adelanta-a-un-resultado-electoral/">¿Casero se adelanta a un resultado electoral?</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/casero-se-adelanta-a-un-resultado-electoral/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=¿Casero se adelanta a un resultado electoral?&amp;url=https://www.expedientepolitico.com.ar/casero-se-adelanta-a-un-resultado-electoral/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=¿Casero se adelanta a un resultado electoral?%20https://www.expedientepolitico.com.ar/casero-se-adelanta-a-un-resultado-electoral/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/laura-di-marco-conto-que-florencia-kirchner-quiso-suicidarse/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/di-marco-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/laura-di-marco-conto-que-florencia-kirchner-quiso-suicidarse/">Laura Di Marco contó que Florencia Kirchner quiso suicidarse</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/laura-di-marco-conto-que-florencia-kirchner-quiso-suicidarse/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Laura Di Marco contó que Florencia Kirchner quiso suicidarse&amp;url=https://www.expedientepolitico.com.ar/laura-di-marco-conto-que-florencia-kirchner-quiso-suicidarse/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Laura Di Marco contó que Florencia Kirchner quiso suicidarse%20https://www.expedientepolitico.com.ar/laura-di-marco-conto-que-florencia-kirchner-quiso-suicidarse/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            </div><div class="coya-blog-post-layout-row">
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/perlitas-que-dejaron-los-martin-fierro/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/roly-1-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/perlitas-que-dejaron-los-martin-fierro/">Perlitas que dejaron los Martín Fierro</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/perlitas-que-dejaron-los-martin-fierro/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Perlitas que dejaron los Martín Fierro&amp;url=https://www.expedientepolitico.com.ar/perlitas-que-dejaron-los-martin-fierro/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Perlitas que dejaron los Martín Fierro%20https://www.expedientepolitico.com.ar/perlitas-que-dejaron-los-martin-fierro/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/listorti-censuro-el-aplauso-de-mirtha/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/BJgqQ1ohXx_1256x620-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/listorti-censuro-el-aplauso-de-mirtha/">Listorti censuró el aplauso de Mirtha</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/listorti-censuro-el-aplauso-de-mirtha/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Listorti censuró el aplauso de Mirtha&amp;url=https://www.expedientepolitico.com.ar/listorti-censuro-el-aplauso-de-mirtha/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Listorti censuró el aplauso de Mirtha%20https://www.expedientepolitico.com.ar/listorti-censuro-el-aplauso-de-mirtha/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
            
            <div class="col-md-4">
                <div class="coya-post-box-a thumbnail-layout">
                    <div class="coya-image">
                        <a href="https://www.expedientepolitico.com.ar/winazki-llego-tarde-por-el-martin-fierro/">
                            <img width="350" height="260" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/01/Nicolás-Wiñazki-350x260.jpg" class="attachment-coya-post-horizontal size-coya-post-horizontal wp-post-image" alt="" />                        </a>
                        <span class="coya-post-box-a-category">
                            <a href="https://www.expedientepolitico.com.ar/tema/medios/">
                                Medios                            </a>
                        </span>
                    </div>
                    <h3>
                        <a href="https://www.expedientepolitico.com.ar/winazki-llego-tarde-por-el-martin-fierro/">Wiñazki llegó tarde por el Martín Fierro</a>
                    </h3>
                    <ul class="share-buttons">
                      <li>
                                <!-- Sharingbutton Facebook -->
                                <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.expedientepolitico.com.ar/winazki-llego-tarde-por-el-martin-fierro/" target="_blank" aria-label="Facebook">
                                  <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                    </div>Facebook</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton Twitter -->
                                <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Wiñazki llegó tarde por el Martín Fierro&amp;url=https://www.expedientepolitico.com.ar/winazki-llego-tarde-por-el-martin-fierro/" target="_blank" aria-label="Twitter">
                                  <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                    </div>Twitter</div>
                                </a>
                      </li>
                      <li>
                                <!-- Sharingbutton WhatsApp -->
                                <a class="resp-sharing-button__link" href="whatsapp://send?text=Wiñazki llegó tarde por el Martín Fierro%20https://www.expedientepolitico.com.ar/winazki-llego-tarde-por-el-martin-fierro/" target="_blank" aria-label="WhatsApp">
                                  <div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--large"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z"/></svg>
                                    </div>WhatsApp</div>
                                </a>
                      </li>
                    </ul>
                </div>
            </div>
                </div>




            </div>
            <!--/.owlCarousel-->
        </div>
        <!--/.mt-related-posts-->        <footer class="entry-footer">
        <strong>REALICE UN COMENTARIO</strong>
        </footer>
        <div id="fbcomments">
  <div id="fb-root"></div>
  <script src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
  <fb:comments href="https://www.expedientepolitico.com.ar/santoro-tambien-hizo-un-descargo-ante-fopea/" width="600"></fb:comments>
</div>        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Notas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="3174378130"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
</div>


				</main><!-- #main -->
			</div><!-- #primary -->
							
<aside id="secondary" class="coya-margin-top widget-area col-lg-4 col-md-4 col-sm-4 coya-sidebar" role="complementary">
  <div class="coya-blog-sidebar">

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="4651111334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.cpacf.org.ar/" target="_blank"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/abogados_300x250.jpg" title="Colegio de Abogados"></a>      </div>
    </div>

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="https://www.provincianet.com.ar/abrochate" target="_blank"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/art/abrochate_300x300.gif" title="Provincia Net"></a>      </div>
    </div>

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.jusbaires.gob.ar/" target="_blank"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/justicia_300x150.gif" title="Justicia"></a>      </div>
    </div>

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Expediente Sidebar Cuadrado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6740296447590367"
     data-ad-slot="6127844532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>      </div>
    </div>

    
    			<div class="widget coya_builder popular-posts">      <div class="coya-post-box-a posts-column-layout">
      <h2><span>MAS LEIDAS</span></h2>
      </div>

            <ul class="posts-list">
				                    <li>
                        <a class="coya-image" href="https://www.expedientepolitico.com.ar/una-concejal-ultra-k-denuncio-una-operacion-en-su-contra/">
							<img width="65" height="65" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/20190207120056_tolosa_paz_credito_twitter_tolosa_paz-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="victoria paz tolosa" />                        </a>
                        <div class="content">

                            <a href="https://www.expedientepolitico.com.ar/una-concejal-ultra-k-denuncio-una-operacion-en-su-contra/"
                               title="Una concejal ultra K denunció una operación en su contra">
								Una concejal ultra K denunció una operación en su contra</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="https://www.expedientepolitico.com.ar/carla-peterson-pidio-por-el-aborto-en-los-martin-fierro/">
							<img width="65" height="65" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2019/06/Captura-de-pantalla-2019-06-10-a-las-8.40.06-65x65.png" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="https://www.expedientepolitico.com.ar/carla-peterson-pidio-por-el-aborto-en-los-martin-fierro/"
                               title="Carla Peterson pidió por el aborto en los Martín Fierro">
								Carla Peterson pidió por el aborto en los Martín Fierro</a>
                        </div>

                    </li>
				                    <li>
                        <a class="coya-image" href="https://www.expedientepolitico.com.ar/elecciones-en-tucuman-balearon-a-un-gendarme/">
							<img width="65" height="65" src="https://www.expedientepolitico.com.ar/wp-content/uploads/2016/m/manzur-65x65.jpg" class="attachment-coya-recent-post-list-image size-coya-recent-post-list-image wp-post-image" alt="" />                        </a>
                        <div class="content">

                            <a href="https://www.expedientepolitico.com.ar/elecciones-en-tucuman-balearon-a-un-gendarme/"
                               title="Elecciones en Tucumán: balearon a un gendarme">
								Elecciones en Tucumán: balearon a un gendarme</a>
                        </div>

                    </li>
				            </ul>

			</div>
			
   
    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.merlo.gob.ar/" target="_blank"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/merlo/merlo_300x100.gif" title="Merlo"></a>      </div>
    </div>

    <div id="coya_banner" class="coya-type-image widget widget_coya_banner">
      <div class="coya-image-banner">
        <a href="http://www.cecaitra.org.ar" target="_blank"><img src="https://www.expedientepolitico.com.ar/wp-content/themes/coya/banners/cecaitra/junio_300x250.gif" class="img-responsive"></a>      </div>
    </div>

  </div>
</aside><!-- #secondary -->					</div>
	</div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	
	
	
			<a href="#0" id="back-to-top" class="back-to-top">
			<span class="nmicon-angle-up"></span>
		</a>
	
		<div class="site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-7 col-sm-8">
											2018 Expediente Político. Todos los derechos reservados.					
					
				</div>

									<div class="col-lg-5 col-sm-4 text-right">
						            Realizado por <a href="http://www.cubodev.com" rel="dofollow" title="CuboDev" target="_blank">@Cubodev</a>					</div>
							</div>
		</div>
	</div>
</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.20'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/bootstrap/bootstrap.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/offscreen/offscreen.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/sticky/jquery.sticky.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/navigation/navigation.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/skip-link-focus/skip-link-focus-fix.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/adsenseloader/jquery.adsenseloader.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/plyr/plyr.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/vendors/machothemes/machothemes.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/www.expedientepolitico.com.ar","theme":"https:\/\/www.expedientepolitico.com.ar\/wp-content\/themes\/coya","ajaxurl":"https:\/\/www.expedientepolitico.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-content/themes/coya/assets/js/functions.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/comment-reply.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.expedientepolitico.com.ar/wp-includes/js/wp-embed.js?ver=5.2'></script>

</body>
</html>
